<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>FTSE 100 falls - Markets - Business Recorder</title> 
     <meta name='subject' content='Business News and Analysis' /> 
     <meta name='description' content='LONDON: UK&rsquo;s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online...' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.brecorder.com/news/40134327' /> 
     <link rel='alternate' type='application/rss+xml' title='FTSE 100 falls' href='https://www.brecorder.com/feeds/news/40134327' /> 
     <link rel='amphtml' href='https://www.brecorder.com/news/amp/40134327' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@brecordernews' /> 
    <meta name='twitter:url' content='https://www.brecorder.com/news/40134327' />  
    <meta name='twitter:title' content='FTSE 100 falls' /> 
    <meta name='twitter:description' content='LONDON: UK&rsquo;s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online...' /> 
    <meta name='twitter:image' content='https://i.brecorder.com/large/2021/11/6196d3e03bd78.jpg' />
            
    <meta property='og:site_name' content='Brecorder' /> 
    <meta property='og:url' content='https://www.brecorder.com/news/40134327' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='FTSE 100 falls' /> 
    <meta property='og:description' content='LONDON: UK&rsquo;s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online...' /> 
    <meta property='og:image' content='https://i.brecorder.com/large/2021/11/6196d3e03bd78.jpg' />
            
    <meta itemprop='name' content='FTSE 100 falls' /> 
    <meta itemprop='description' content='LONDON: UK&rsquo;s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online...' /> 
    <meta itemprop='image' content='https://i.brecorder.com/large/2021/11/6196d3e03bd78.jpg' />
            
    <meta property='article:publisher' content='https://www.brecorder.com' /> 
    <meta property='article:published_time' content='2021-11-19 04:35:56' /> 
    <meta property='article:modified_time' content='2021-11-19 04:35:56' /> 
    <meta property='article:tag' content='FTSE index' />
    <meta property='article:tag' content='FTSE' />
    <meta property='article:tag' content='Royal Dutch Shell' />
    <meta property='article:tag' content='FTSE 100' />
    
    <meta name='keywords' content='FTSE index,FTSE,Royal Dutch Shell,FTSE 100' />
    <meta name='news_keywords' content='FTSE index,FTSE,Royal Dutch Shell,FTSE 100' />
            
    <meta property='article:author' content='https://www.brecorder.com/authors/76222/reuters' /> 
    <meta name='author' content='Reuters' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.brecorder.com\/_img\/logo.png","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.brecorder.com\/search?cx=6edf03d708607468f&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.brecorder.com\/markets","name":"Markets"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.brecorder.com\/markets\/stocks","name":"Stocks"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.brecorder.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.brecorder.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.brecorder.com\/primary\/2021\/11\/6196d3e03bd78.jpg","width":"1024","height":"768","caption":""}],"datePublished":"2021-11-19T04:35:56+05:00","dateModified":"2021-11-19T04:35:56+05:00","mainEntityOfPage":"https:\/\/www.brecorder.com\/news\/40134327","headline":"FTSE 100 falls","description":"LONDON: UK&rsquo;s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online...","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Reuters","url":"https:\/\/www.brecorder.com\/authors\/76222\/reuters"}]}
    </script>
                    
    
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/print.20211021112409.css' media='print'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/native.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/newskit.20211103162308.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/shamebrecorder.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/slideshow.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/icons.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&amp;display=swap' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/all.20211117164608.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/admin.20211021112409.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/print.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/native.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/newskit.20211103162308.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/shamebrecorder.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/slideshow.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/icons.20211021112409.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&display=swap'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/all.20211117164608.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/admin.20211021112409.js'>
    <link rel='dns-prefetch  preconnect' href='i.brecorder.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home', [728,90], 'div-gpt-ad-1591001802023-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRHomePage', [728,90], 'div-gpt-ad-1591001862461-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBlogMREC', [300,250], 'div-gpt-ad-1592992137397-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home-Mrec', [300,250], 'div-gpt-ad-1591001958264-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/brmarketing', [300,250], 'div-gpt-ad-1619427979289-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRNewMobileMREC', [300,250], 'div-gpt-ad-1619428099596-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBillboard', [970,250], 'div-gpt-ad-1591001610605-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.brecorder.com');
  googletag.pubads().setTargeting('category', ["Single Story","Print","Markets"]);
  googletag.pubads().setTargeting('tags', ["FTSE 100","Royal Dutch Shell","FTSE","FTSE index"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-479483-1"></script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group1', 'Markets');
              gtag('set', 'content_group2', 'Reuters');
              gtag('config', 'UA-479483-1', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40134327","Category":"Markets","Categories":"Markets","Subcategory":"Stocks","Author":"Reuters-76222","Authors":"Reuters","PublishedDate":"2021-11-19 04:35:56","Tag":"FTSE 100,Royal Dutch Shell,FTSE,FTSE index"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-orange-50  h-screen  antialiased  leading-none  font-serif  article  markets  stocks  markets-stocks  modifier--ftse-100  modifier--royal-dutch-shell  modifier--ftse  modifier--ftse-index">

<header class="pb-2">
    <!-- tickers -->
<div class="bg-gray-900 w-full relative overflow-hidden flex js-ticker ticker-90 native-hidden">
  <div class="py-0.5 text-xs leading-5 font-arial font-medium flex whitespace-no-wrap">
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ANL.html">ANL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">16.10</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.30 (-1.83%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASC.html">ASC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">13.35</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.10 (-0.74%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASL.html">ASL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">16.30</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.05 (0.31%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BOP.html">BOP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.74</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.01 (-0.11%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BYCO.html">BYCO</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">7.05</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.05 (0.71%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FCCL.html">FCCL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">19.00</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.49 (2.65%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFBL.html">FFBL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">27.38</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.28 (1.03%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFL.html">FFL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">11.87</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.12 (1.02%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FNEL.html">FNEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">10.20</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.04 (0.39%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGGL.html">GGGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">17.51</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.11 (0.63%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGL.html">GGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">33.45</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 1.95 (6.19%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HUMNL.html">HUMNL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">6.72</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.14 (-2.04%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSCL.html">JSCL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">19.00</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.00 (-5%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KAPCO.html">KAPCO</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">31.27</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.32 (1.03%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KEL.html">KEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">3.38</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.03 (0.9%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MDTL.html">MDTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">2.43</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.08 (3.4%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MLCF.html">MLCF</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">36.75</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.35 (0.96%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NETSOL.html">NETSOL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">108.00</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -6.50 (-5.68%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PACE.html">PACE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">4.85</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.13 (-2.61%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAEL.html">PAEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">24.98</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.07 (-0.28%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIBTL.html">PIBTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.06</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.01 (-0.12%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/POWER.html">POWER</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">7.02</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.14 (-1.96%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PRL.html">PRL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">15.95</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.30 (1.92%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PTC.html">PTC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">9.04</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.11 (-1.2%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SILK.html">SILK</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">1.39</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.01 (-0.71%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SNGP.html">SNGP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">41.74</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.54 (1.31%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html">TELE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">17.50</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.75 (-4.11%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html">TRG</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">111.62</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -9.05 (-7.5%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UNITY.html">UNITY</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">26.14</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.73 (-2.72%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html">WTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">2.32</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.04 (-1.69%)</span>
      </div>
      </div>
</div>
<div class="bg-gray-900 w-full py-1">
  <div class="container py-0.5 text-xs font-arial font-medium leading-5 flex justify-around native-hidden">
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR100</span>
        <span class="pr-1 whitespace-no-wrap">4,754</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -22.28 (-0.47%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR30</span>
        <span class="pr-1 whitespace-no-wrap">20,199</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -335.68 (-1.63%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE100</span>
        <span class="pr-1 whitespace-no-wrap">46,111</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -83.92 (-0.18%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE30</span>
        <span class="pr-1 whitespace-no-wrap">17,895</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -57.04 (-0.32%)</span>
      </div>
      </div>
</div>
<br>
<div class="bg-gray-900 w-full relative native-hidden px-2 grid justify-center">
    <div class="text-lg leading-5 py-1 font-arial font-medium">

        <div class="flex flex-wrap">
                        <div class="text-white mr-10 p-2 flex">
                    <img src="https://i.brecorder.com/thumbnail/2021/03/604b40508275c.png" style="display:inline-block;height:50px;width:50px" />
                <div class="pl-3">
                    <span class="pr-1 text-white whitespace-no-wrap">Coronavirus</span><br>
                                            <span class="whitespace-no-wrap text-white fx-pulse">LOW</span>
                                        <span class="block italic -mt-1 text-gray-400 text-2.5">Source: covid.gov.pk</span>
                </div>
            </div>
            
            <div class="flex flex-wrap">
                                <div class="text-white mr-10 p-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Deaths</span><br>
                    <span class="whitespace-no-wrap text-orange-800">
                        <span class="pr-1">28,638</span>
                        <span class="-ml-0.5"> <span class="text-orange-500">▲</span>
                        <div class="inline-block align-top">
                            <span class="inline-block">10</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                        </div>
                    </span>
                </div>
                
                                <div class="text-white mr-10 p-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Cases</span><br>
                    <span class="whitespace-no-wrap text-yellow-300">
                        <span class="pr-1">1,280,822</span>
                        <span class="-ml-0.5"> <span class="text-yellow-300">▲</span>
                            <div class="inline-block align-top fx-pulse">
                                <span class="inline-block">460</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                            </div>
                        </span>
                    </span>
                    <span class="block italic -mt-1.5 text-yellow-200 text-2.5" alt="Positivity Rate">1.12% positivity</span>
                </div>
                            </div>
        </div>

        <div class="flex flex-wrap">
                            <div class="text-white mr-10 p-2">
                    <span class="text-white">Sindh</span><br>
                    <span class="text-yellow-300">473,561</span>
                </div>
                                        <div class="text-white mr-10 p-2">
                    <span class="text-white">Punjab</span><br>
                    <span class="text-yellow-300">442,162</span>
                </div>
                                        <div class="text-white mr-10 p-2">
                    <span class="text-white">Balochistan</span><br>
                    <span class="text-yellow-300">33,422</span>
                </div>
                                        <div class="text-white mr-10 p-2">
                    <span class="text-white">Islamabad</span><br>
                    <span class="text-yellow-300">107,406</span>
                </div>
                                        <div class="text-white mr-1 p-2">
                    <span class="text-white">KPK</span><br>
                    <span class="text-yellow-300">179,346</span>
                </div>
                    </div>
    </div>
</div>

<!-- masthead -->
<div class="container flex sm:justify-center relative ">
  <div class="py-5">
    <a href="/" title="Business Recorder News">
      <img width="177" height="63" src="/_img/logo.png" alt="Business Recorder Logo">
      <span class="hidden">Business Recorder</span>
    </a>
    <div class="flex flex-col font-sans text-right text-xs font-light absolute pr-6 pt-4 right-0 top-0 z-50 leading-4 ">
      <span title="Today's Date" class="text-gray-800">Nov 19, 2021</span>
      <a class="native-hidden" target="_blank" title="Print Edition" href="//epaper.brecorder.com/"><span class="text-black text-orange-800">PRINT EDITION &#9658;</span></a>
      <a class="native-hidden" target="_blank" title="BR Markets" href="//markets.brecorder.com/"><span class="text-black text-orange-900">BR MARKETS &#9658;</span></a>
      <a class="native-hidden" title="Dollar to PKR" href="/exchange-rates"><span class="text-black text-orange-900">Dollar to PKR &#9658;</span></a>
    </div>
  </div>
</div>

<!-- push notification consent dialog -->
<div id='consent-dialog'></div>

<!-- menu -->
<nav class="relative font-sans border-b border-beige-200  native-hidden">
  <div class="container px-2 sm:px-4">
    <div class="flex justify-between">
      <div class="flex px-0 w-full">
        <div class="md:ml-6 whitespace-no-wrap flex w-full justify-between sm:justify-start">
                      <a title="Home" href="/" 
                  class="nav-p ml-0 inline-block ">
                  Home            </a>
                      <a title="Latest" href="/latest-news" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Latest            </a>
                      <a title="BR Research" href="/br-research" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  BR Research            </a>
                      <a title="Markets" href="/markets" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Markets            </a>
                      <a title="Business & Finance" href="/business-finance" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Business & Finance            </a>
                      <a title="World" href="/world" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  World            </a>
                      <a title="Editorials" href="/editorials" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Editorials            </a>
                      <a title="Opinion" href="/opinion" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Opinion            </a>
                      <a title="MENA" href="/world/mena" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  MENA            </a>
                      <a title="Technology" href="/technology" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Technology            </a>
                      <a title="Life & Style" href="/life-style" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Life & Style            </a>
                      <a title="Sports" href="/sports" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Sports            </a>
                      <a title="Perspectives" href="/perspectives" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Perspectives            </a>
                      <a title="Pakistan" href="/pakistan" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Pakistan            </a>
                      <a title="Supplements" href="/supplements" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Supplements            </a>
                      <a title="Print" href="/print" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Print            </a>
                  </div>
      </div>

      <div class="flex items-center ml-1 md:ml-10">
        <button
          class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
          onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')"
        >
          <!-- ☰ -->
          <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
          </svg>
          <!-- X -->
          <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
          </svg>
        </button>
      </div>

      <div class="hidden lg:flex pr-2 justify-end">
        <div class="w-60 max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">              <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">              <input class="form-control" type="hidden" name="cof" value="FORID:10">              <input class="form-control" type="hidden" name="ie" value="UTF-8">              <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="hidden z-50 container bg-beige-600" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex md:hidden flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">            <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q-2" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="nav-w">
          <a title="Home" class="nav-a" href="/">Home</a>
                  </div>
              <div class="nav-w">
          <a title="Latest" class="nav-a" href="/latest-news">Latest</a>
                  </div>
              <div class="nav-w">
          <a title="BR Research" class="nav-a" href="/br-research">BR Research</a>
                  </div>
              <div class="nav-w">
          <a title="Markets" class="nav-a" href="/markets">Markets</a>
                    <a title="Stocks" class="nav-aa" href="/markets/stocks">Stocks</a>
                    <a title="Commodities" class="nav-aa" href="/markets/commodities">Commodities</a>
                    <a title="Forex" class="nav-aa" href="/markets/forex">Forex</a>
                    <a title="Mutual Funds" class="nav-aa" href="/markets/mutual-funds">Mutual Funds</a>
                    <a title="Energy" class="nav-aa" href="/markets/energy">Energy</a>
                    <a title="Financial" class="nav-aa" href="/markets/financial">Financial</a>
                    <a title="Rates" class="nav-aa" href="/markets/rates">Rates</a>
                    <a title="Paper" class="nav-aa" href="/markets/paper">Paper</a>
                    <a title="Grains" class="nav-aa" href="/markets/grains">Grains</a>
                    <a title="Cotton & Textile" class="nav-aa" href="/markets/cotton-textile">Cotton & Textile</a>
                    <a title="Yarn Prices" class="nav-aa" href="/markets/yarn-prices">Yarn Prices</a>
                  </div>
              <div class="nav-w">
          <a title="Business & Finance" class="nav-a" href="/business-finance">Business & Finance</a>
                    <a title="Interest Rates" class="nav-aa" href="/business-finance/interest-rates">Interest Rates</a>
                    <a title="Taxes" class="nav-aa" href="/business-finance/taxes">Taxes</a>
                    <a title="Industry" class="nav-aa" href="/business-finance/industry">Industry</a>
                    <a title="Money & Banking" class="nav-aa" href="/business-finance/money-banking">Money & Banking</a>
                    <a title="Companies" class="nav-aa" href="/business-finance/companies">Companies</a>
                    <a title="Tenders" class="nav-aa" href="/business-finance/tenders">Tenders</a>
                    <a title="Budgets" class="nav-aa" href="/business-finance/budgets">Budgets</a>
                    <a title="Real Estate" class="nav-aa" href="/business-finance/real-estate">Real Estate</a>
                  </div>
              <div class="nav-w">
          <a title="World" class="nav-a" href="/world">World</a>
                    <a title="Asia" class="nav-aa" href="/world/asia">Asia</a>
                    <a title="USA" class="nav-aa" href="/world/usa">USA</a>
                    <a title="Europe" class="nav-aa" href="/world/europe">Europe</a>
                    <a title="China" class="nav-aa" href="/world/china">China</a>
                    <a title="Africa" class="nav-aa" href="/world/africa">Africa</a>
                    <a title="Middle East" class="nav-aa" href="/world/middle-east">Middle East</a>
                    <a title="South Asia" class="nav-aa" href="/world/south-asia">South Asia</a>
                  </div>
              <div class="nav-w">
          <a title="Editorials" class="nav-a" href="/editorials">Editorials</a>
                  </div>
              <div class="nav-w">
          <a title="Opinion" class="nav-a" href="/opinion">Opinion</a>
                    <a title="Letters" class="nav-aa" href="/opinion/letters">Letters</a>
                  </div>
              <div class="nav-w">
          <a title="MENA" class="nav-a" href="/world/mena">MENA</a>
                  </div>
              <div class="nav-w">
          <a title="Technology" class="nav-a" href="/technology">Technology</a>
                  </div>
              <div class="nav-w">
          <a title="Life & Style" class="nav-a" href="/life-style">Life & Style</a>
                  </div>
              <div class="nav-w">
          <a title="Sports" class="nav-a" href="/sports">Sports</a>
                  </div>
              <div class="nav-w">
          <a title="Perspectives" class="nav-a" href="/perspectives">Perspectives</a>
                  </div>
              <div class="nav-w">
          <a title="Pakistan" class="nav-a" href="/pakistan">Pakistan</a>
                  </div>
              <div class="nav-w">
          <a title="Supplements" class="nav-a" href="/supplements">Supplements</a>
                  </div>
              <div class="nav-w">
          <a title="Print" class="nav-a" href="/print">Print</a>
                  </div>
          </div>
  </div>
</nav>
</header>

<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  px-1 py-2 mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1591001610605-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1591001610605-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="infinite2"
  data-url="/news/scroll/"
  data-container=".scroll-container"
  data-limit="1"
  data-trigger-point=".scroll-point"
  data-offset="40134358"
>
  <div class="container flex mt-6 scroll-container" data-analytics="true" data-changeUrl="true" id="40134327">
    <div class="w-full max-w-screen-md">
      <article class="single  story  mx-auto  px-0  md:px-2">
                  <div class="max-w-screen-sm  mx-auto mt-auto mb-4 clearfix">
            
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        mb-2  align-middle'><a title="Markets" href='/markets' class='  '><span>Markets </span></a></span>

    <!-- box/title title-level:1-text:7.5-mb:4- -->
    <h1 dir='auto' data-layout='story'  data-id='40134327'  class='story__title      text-7.5  font-normal    mb-4  '><a  href='https://www.brecorder.com/news/40134327/ftse-100-falls' class='story__link  text-black focus:text-gray-500 hover:text-gray-500'>FTSE 100 falls
</a></h1>
<!-- box/byline --><div dir='auto' class='    mb-4    '><span dir='auto' class='story__byline    text-orange-900  '><a class='story__byline__link' href='https://www.brecorder.com/authors/76222/reuters'>Reuters</a></span> <!-- box/date --><span class='story__time      '> 19 Nov 2021</span> </div>
    <!-- box/social -->
<div class='grid grid-cols-2 sm:grid-cols-4 gap-2 my-4'>    <a class="js-social-fb social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' data-fb-count-url='https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40134327' onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40134327&display=popup&ref=plugin" target="_blank">
        <div class="social-facebook  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Facebook</span></div>
    </a>    <a class="js-social-twitter social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=FTSE%20100%20falls&url=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40134327&counturl=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40134327" target="_blank">
        <div class="social-twitter  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Twitter</span></div>
    </a>    <a target="_blank" class="js-social-whatsapp social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="//api.whatsapp.com/send?text=FTSE%20100%20falls%20-%20https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40134327%3Fref%3Dwhatsapp">
        <div class="social-whatsapp  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Whatsapp</span></div>
    </a>    <a class="js-social-comment social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="#comments-40134327">
        <div class="social-comments  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Comments</span></div>
    </a></div>

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.brecorder.com/primary/2021/11/6196d3e03bd78.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
          </div>
                <div class="max-w-screen-sm  m-auto clearfix">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden          pt-2  mt-2'><p><strong>LONDON: UK’s FTSE 100 fell on Thursday as oil and mining majors were hit by weaker commodity prices, while online gambling software developer Playtech jumped after receiving a third takeover bid in the past two months. The blue-chip FTSE 100 fell 0.2% in morning trade, with oil companies Royal Dutch Shell and BP shedding about 1% each as crude prices plunged to six-week lows after China said it was moving to release reserves.</strong></p>

<p>Miners fell 0.9% after copper prices dropped to their lowest in more than a month. The FTSE 100 extended losses for a third day after a robust jobs report and data showing inflation at a 10-year high earlier this week heightened rate hike expectations.</p>

<p>“Mounting inflation has helped drag the index back as it raises the likelihood of a pre-Christmas rate rise, thereby boosting the pound,” said AJ Bell investment director Russ Mould. “When some 70% of its constituents’ earnings are derived from overseas, strength in sterling isn’t that helpful.”</p>

<p>Bogged down by supply chain problems and inflationary pressures, London’s FTSE 100 has struggled to perform as well as its European peers that have extended gains for their seventh day. Investors are awaiting October retail sales data on Friday to gauge if higher prices hurt consumer spending.</p>

<p>“We’ve been told consistently that we need to get our Christmas orders in early, and as a consequence of that, we might actually see a better-than-expected number the same way that we did in the USA,” said Michael Hewson, chief markets analyst at CMC Markets. Drugmaker GlaxoSmithKline declined 2.5% as it traded ex-dividend.</p>

<p>Royal Mail climbed 5% after the company said it would return 400 million pounds ($539.84 million) to shareholders and forecast higher annual earnings in its UK business. The domestically focussed mid-cap index advanced 0.3%, with Playtech adding 4.3% after a takeover bid from JKO Play Ltd.</p>

    </div>
<div class="w-full mb-8 border-gray-200 py-1">
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="FTSE 100" href="/trends/ftse-100" class="  ">FTSE 100</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Royal Dutch Shell" href="/trends/royal-dutch-shell" class="  ">Royal Dutch Shell</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="FTSE" href="/trends/ftse" class="  ">FTSE</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="FTSE index" href="/trends/ftse-index" class="  ">FTSE index</a>
    </span>
  </div>
<div class="inset-0 flex items-end justify-center sm:items-start sm:justify-end mb-8">
  <div class="w-full bg-white shadow-xs pointer-events-auto">
    <div class="flex rounded-lg shadow-xs">
      <div class="flex-1 p-4">
        <div class="flex items-start">
          <div class="ml-3 flex-1">
            <p class="text-5 mb-2 font-normal text-gray-900">
              We love hearing your feedback, please help us improve by answering <a class="text-orange-900" target="_blank" href="https://docs.google.com/forms/d/e/1FAIpQLScfuW2FlUcXG-cP4KJ2ZTkCVC0vgZDhI-sFdQ2I7c8lrQ3Kig/viewform?vc=0&c=0&w=1&flr=0">these few survey questions</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>

        <div class="scroll-ad-container">
                              
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--inline' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1592992137397-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1592992137397-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  </div>

                  <div class="max-w-screen-sm  m-auto clearfix mb-10  bg-beige-300 p-2">
            <section id="comments-40134327" data-comments='' class="comments">

  <h3 class="text-6">Comments</h3>

    <div class="border  p-3 my-4">
    <p class='comments__label  text-3  font-sans  mb-0'>Comments are closed.</p>
  </div>
</section>
          </div>
          <div class="max-w-screen-sm  m-auto clearfix">
            <div class="triangle-tl border-azure-900 scroll-point"></div>
            <div class=" bg-azure-400  mt-2  mb-6  pb-4">
              
<!-- - - - article - - - -->
<article class='box  story    p-4' data-id='40134448' data-layout='story'>
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        align-middle'><a title="Print" href='/print' class='  '><span>Print </span></a></span>


    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40134448/pm-explains-how-dependence-on-imf-can-be-ended"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/6196bdab1d5a2.jpg"  alt="PM explains how dependence on IMF can be ended" /></picture></a></div>        
    </figure>

    <!-- box/title text:7.5-normal-py:0-mb:4 -->
    <h2 dir='auto' data-layout='story'  data-id='40134448'  class='story__title      text-7.5  font-normal  font-financierdisplayweb-regular  font-normal  leading-tight    py-0  mb-4  '><a  href='https://www.brecorder.com/news/40134448/pm-explains-how-dependence-on-imf-can-be-ended' class='story__link  hover-text-dusty-grey'>PM explains how dependence on IMF can be ended
</a></h2>
</article>
<!-- - - - /article - - - -->


    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134327'  class='story__title      text-4.5  border-t  border-t-azure  border-l-9  border-l-azure  bg-azure-700  font-normal    py-0  '><a  href='https://www.brecorder.com/news/40134327/ftse-100-falls' class='story__link  hover-text-mulberrywood  block  py-5  px-2'>FTSE 100 falls
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134447'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134447/q1-lsmi-output-up-515pc-yoy' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Q1 LSMI output up 5.15pc YoY
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134446'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134446/tax-laws-third-amendment-ordinance-2021-senate-body-rejects-most-provisions' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Tax Laws (Third Amendment) Ordinance, 2021: Senate body rejects most provisions
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134445'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134445/pm-noted-economist-discuss-tax-system' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>PM, noted economist discuss tax system
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134444'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134444/railway-connectivity-in-pakistan-adb-rates-its-tech-assistance-plan-less-than-relevant' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Railway connectivity in Pakistan: ADB rates its tech assistance plan ‘less than relevant’
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134450'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134450/trg-pakistans-share-price-plummets-amid-allegations-on-ceo' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>TRG Pakistan's share price plummets amid allegations on CEO
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134443'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134443/10-year-gsp-scheme-eu-includes-5-new-global-conventions-as-eligibility-criteria' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>10-year GSP+ scheme: EU includes 5 new global conventions as eligibility criteria
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134442'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134442/deemed-duty-audit-petroleum-division-gives-refineries-a-clean-chit' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Deemed duty audit: Petroleum Division gives refineries a clean chit
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134441'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134441/digital-mode-of-payment-fpcci-chief-expresses-dismay-at-fbrs-persistence' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Digital mode of payment: FPCCI chief expresses dismay at FBR’s ‘persistence’
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134440'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134440/banks-warned-against-exchange-rate-speculations' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Banks warned against exchange rate speculations
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40134439'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40134439/omcs-urge-banks-to-review-their-lending-policies' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>OMCs urge banks to review their lending policies
</a></h2>

    <h4 dir='auto'  class='badge  inline-flex    text-3  btn bg-gray-600 text-gray-300 cursor-pointer border    ml-4  mr-2  py-0.5  px-2  align-middle'>Read more stories</h4>
            </div>
          </div>
              </article>
    </div>
    <div class="w-80 flex-shrink-0 hidden lg:block px-2 overflow-hidden">

        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
<iframe 
  src="/charts/stocks/"
  width='100%'
  height='100%'
  frameborder='0'
  scrolling='no'
  allowfullscreen=''
  class="" 
  onload='javascript:(function(o){o.style.height=o.contentWindow.document.body.scrollHeight+"px";}(this));' style="height:200px;width:100%;border:none;overflow:hidden;"
></iframe>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619427979289-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619427979289-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col mb-8">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#gainers">Gainers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#losers">Losers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#leaders">Leaders</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="gainers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/786.html" target='_blank'>
                                                
                          786 Investments
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      786 Investments Limited(786)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7.20</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AABS.html" target='_blank'>
                                                
                          AL- Abbas
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Al-Abbas Sugar Mills Limited(AABS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">307.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AAL.html" target='_blank'>
                                                
                          Agro Allianz
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Agro Allianz limited(AAL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">16.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AASM.html" target='_blank'>
                                                
                          AL-Abid Silk
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Al-Abid Silk Mills Limited(AASM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3.49</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AATM.html" target='_blank'>
                                                
                          Ali Asghar
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Ali Asghar Textile Mills Limited(AATM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.07</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABL.html" target='_blank'>
                                                
                          Allied Bank
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Allied Bank Limited(ABL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">79.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABOT.html" target='_blank'>
                                                
                          Abbott Lab.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Abbott Laboratories (Pakistan) Limited(ABOT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">759.41</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABSON.html" target='_blank'>
                                                
                          Abson Ind.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Abson Industries Limited(ABSON)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.50</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ACPL.html" target='_blank'>
                                                
                          Attock Cement 
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Attock Cement Pakistan Limited(ACPL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">131.96</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ADAMS.html" target='_blank'>
                                                
                          Adam Sugar
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Adam Sugar Mills Limited(ADAMS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">37.49</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="losers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/786.html" target='_blank'>
                                                
                          786 Investments
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      786 Investments Limited(786)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7.20</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AABS.html" target='_blank'>
                                                
                          AL- Abbas
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Al-Abbas Sugar Mills Limited(AABS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">307.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AAL.html" target='_blank'>
                                                
                          Agro Allianz
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Agro Allianz limited(AAL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">16.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AASM.html" target='_blank'>
                                                
                          AL-Abid Silk
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Al-Abid Silk Mills Limited(AASM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3.49</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AATM.html" target='_blank'>
                                                
                          Ali Asghar
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Ali Asghar Textile Mills Limited(AATM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.07</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABL.html" target='_blank'>
                                                
                          Allied Bank
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Allied Bank Limited(ABL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">79.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABOT.html" target='_blank'>
                                                
                          Abbott Lab.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Abbott Laboratories (Pakistan) Limited(ABOT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">759.41</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ABSON.html" target='_blank'>
                                                
                          Abson Ind.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Abson Industries Limited(ABSON)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.50</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ACPL.html" target='_blank'>
                                                
                          Attock Cement 
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Attock Cement Pakistan Limited(ACPL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">131.96</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ADAMS.html" target='_blank'>
                                                
                          Adam Sugar
                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 19</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Adam Sugar Mills Limited(ADAMS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">37.49</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                                  <span>(0.00%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="leaders">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
            <div class="p-2 text-right">
        <a target="_blank" href="https://markets.brecorder.com/" class="text-xs leading-4 font-normal uppercase font-sans tracking-wider">Markets →</a>
      </div>
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619428099596-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619428099596-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col ">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#forex">Forex</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#world">World</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#commodity">Commodity</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="forex">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Currency</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Rate</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Selling
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">174.80</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Buying
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">174.70</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Japanese Yen
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">114.26</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Swiss Franc
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.93</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Pound Sterling to USD
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.35</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Euro to USD
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.14</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          UK LIBOR %
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.08</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="world">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          S&P 500
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4704.54</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          India Sensex
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">59636.01</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Tokyo Nikkei
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">29598.66</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Nasdaq
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">15993.71</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Hang Seng
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">25319.72</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          FTSE 100
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7255.96</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Dow Jones
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">35870.95</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Germany DAX 30
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">16221.73</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          France CAC40
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7141.98</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="commodity">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Item</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Value</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Crude Oil
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">79.01</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Karachi Cotton Assoc.
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">17480.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold 10 Grams
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">104500.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold Spot
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1863.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Cotton
                                                <span class="text-xs text-orange-300"> / Nov 18</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">115.14</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
<div class="flex flex-col my-4 ">
  <div class="overflow-x-auto">
    <div class="align-middle inline-block min-w-full overflow-hidden">
    <h4 class="border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-md leading-4 font-normal uppercase font-sans tracking-wider justify-between p-2 mb-4"><span>Most Popular Articles</span></h4>
    
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133454' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133454/after-a-week-long-losing-streak-pakistans-rupee-gains-against-us-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/61923e28540be.jpg"  alt="After a week-long losing streak, Pakistan&#039;s rupee gains against US dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133454'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133454/after-a-week-long-losing-streak-pakistans-rupee-gains-against-us-dollar' class='story__link  '>After a week-long losing streak, Pakistan's rupee gains against US dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133715' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133715/pakistans-rupee-registers-second-successive-gain-against-us-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/61938ca628997.jpg"  alt="Pakistan&#039;s rupee registers second successive gain against US dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133715'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133715/pakistans-rupee-registers-second-successive-gain-against-us-dollar' class='story__link  '>Pakistan's rupee registers second successive gain against US dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133633' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133633/export-of-basmati-to-ksa-uae-kenya-suffers-setback"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/6192d87300dec.jpg"  alt="Export of Basmati to KSA, UAE, Kenya suffers setback" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133633'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133633/export-of-basmati-to-ksa-uae-kenya-suffers-setback' class='story__link  '>Export of Basmati to KSA, UAE, Kenya suffers setback
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133184' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133184/automart-car-prices-in-karachi"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/619033f67a638.jpg"  alt="Automart: car prices in Karachi" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133184'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133184/automart-car-prices-in-karachi' class='story__link  '>Automart: car prices in Karachi
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133867' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133867/gold-prices-drop-further"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/61942eb8b47f4.jpg"  alt="Gold prices drop further" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133867'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133867/gold-prices-drop-further' class='story__link  '>Gold prices drop further
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133989' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133989/pakistans-rupee-extends-gains-for-third-successive-session-against-us-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/6194e00e2af08.jpg"  alt="Pakistan&#039;s rupee extends gains for third successive session against US dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133989'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133989/pakistans-rupee-extends-gains-for-third-successive-session-against-us-dollar' class='story__link  '>Pakistan's rupee extends gains for third successive session against US dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133481' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133481/teslas-market-value-falls-below-1-trillion-after-musk-tweets"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/6192a62c8cb9b.jpg"  alt="Tesla&#039;s market value falls below $1 trillion after Musk tweets" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133481'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133481/teslas-market-value-falls-below-1-trillion-after-musk-tweets' class='story__link  '>Tesla's market value falls below $1 trillion after Musk tweets
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133647' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133647/shifa-international-hospitals-limited"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/61932148d0b3b.jpg"  alt="Shifa International Hospitals Limited" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133647'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133647/shifa-international-hospitals-limited' class='story__link  '>Shifa International Hospitals Limited
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40133722' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40133722/david-warner-opens-up-about-controversial-six-off-hafeez"><picture><img src="https://i.brecorder.com/thumbnail/2021/11/6193930adb5f3.jpg"  alt="David Warner opens up about &#039;controversial&#039; six off Hafeez" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40133722'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40133722/david-warner-opens-up-about-controversial-six-off-hafeez' class='story__link  '>David Warner opens up about 'controversial' six off Hafeez
</a></h2>
</article>
<!-- - - - /article - - - -->

    </div>
  </div>
</div>
        
<!-- - - adsense: start - - -->
<div class='ad  mt-8  ad--sticky' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
  </div>
</div>
</div>
<footer>

    <div class="container w-full">
    <ul class="mt-6 category-links">
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Bullion Rate" href="/markets/bullion-rate">Bullion Rate</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Cotton" href="/markets/cotton">Cotton</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Currency" href="/markets/currency">Currency</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Exchange" href="/markets/exchange">Exchange</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Capital Growth" href="/markets/exchnage">Capital Growth</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor" href="/markets/libor">Libor</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Mutual Funds" href="/markets/mutual-funds">Mutual Funds</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kerb" href="/markets/kerb">Kerb</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Vegetable Oil" href="/markets/vegetable-oil">Vegetable Oil</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Grain" href="/markets/grain">Grain</a>
            </li>
            </ul>
</div>

<div class="flex flex-col md:flex-row mt-10 bg-beige-300 leading-5 font-light font-sans text-xs w-full">
  <div class="container pt-4 flex flex-col md:flex-row">
    <div class="pr-0 w-full md:mr-1">
      <div class="flex flex-row">
        <!-- https://codepen.io/ruandre/pen/howFi -->
        <a class="youtube mr-1" href="https://youtube.com/channel/UCFWx0mweS7ExXjs3s_wH0CQ" title="YouTube" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.62,8.236h0.179c0.396,0,0.716-0.318,0.716-0.711V6.368c0-0.393-0.32-0.711-0.716-0.711H9.62c-0.396,0-0.716,0.318-0.716,0.711v1.157C8.904,7.917,9.224,8.236,9.62,8.236 M9.44,6.324c0-0.147,0.121-0.267,0.269-0.267c0.148,0,0.269,0.12,0.269,0.267v1.245c0,0.147-0.12,0.267-0.269,0.267c-0.148,0-0.269-0.12-0.269-0.267V6.324z M11.41,8.236c0.357,0,0.671-0.312,0.671-0.312v0.267h0.537V5.657h-0.537v1.957c0,0-0.18,0.222-0.358,0.222c-0.18,0-0.18-0.134-0.18-0.134V5.657h-0.536V7.88C11.007,7.88,11.052,8.236,11.41,8.236 M7.517,8.191h0.626V6.812l0.716-1.957H8.277L7.83,6.146l-0.447-1.29H6.756l0.76,1.957V8.191z M11.052,11.139c-0.116,0-0.207,0.068-0.269,0.135v1.794c0.057,0.061,0.141,0.119,0.269,0.119c0.269,0,0.269-0.299,0.269-0.299v-1.451C11.32,11.437,11.275,11.139,11.052,11.139 M10,0.469c-5.264,0-9.531,4.267-9.531,9.531c0,5.264,4.267,9.531,9.531,9.531c5.264,0,9.531-4.268,9.531-9.531C19.531,4.736,15.264,0.469,10,0.469 M10,18.665c-4.786,0-8.665-3.879-8.665-8.665c0-4.785,3.879-8.665,8.665-8.665c4.786,0,8.665,3.88,8.665,8.665C18.665,14.786,14.786,18.665,10,18.665 M13.289,8.792c0,0-1.642-0.085-3.289-0.085c-1.642,0-3.289,0.085-3.289,0.085c-0.742,0-1.343,0.573-1.343,1.28c0,0-0.134,0.831-0.134,1.664c0,0.831,0.134,1.664,0.134,1.664c0,0.708,0.601,1.28,1.343,1.28c0,0,1.616,0.086,3.289,0.086c1.615,0,3.289-0.086,3.289-0.086c0.741,0,1.343-0.572,1.343-1.28c0,0,0.134-0.84,0.134-1.664c0-0.84-0.134-1.664-0.134-1.664C14.632,9.365,14.03,8.792,13.289,8.792 M8.054,10.242H7.382v3.372H6.756v-3.372H6.084V9.688h1.969V10.242z M9.754,13.614H9.217v-0.257c0,0-0.313,0.299-0.671,0.299c-0.357,0-0.402-0.342-0.402-0.342v-2.646H8.68v2.475c0,0,0,0.129,0.179,0.129c0.179,0,0.358-0.214,0.358-0.214v-2.39h0.537V13.614z M11.856,12.974c0,0,0,0.683-0.491,0.683c-0.302,0-0.485-0.16-0.583-0.283v0.241h-0.581V9.688h0.581v1.273c0.089-0.094,0.308-0.292,0.583-0.292c0.357,0,0.491,0.298,0.491,0.683V12.974z M13.96,11.395v0.854h-1.118v0.64c0,0,0,0.299,0.268,0.299c0.27,0,0.27-0.299,0.27-0.299v-0.299h0.581v0.47c0,0-0.09,0.598-0.805,0.598c-0.717,0-0.851-0.598-0.851-0.598v-1.664c0,0,0-0.726,0.851-0.726C14.005,10.669,13.96,11.395,13.96,11.395 M13.109,11.139c-0.268,0-0.268,0.298-0.268,0.298v0.384h0.537v-0.384C13.379,11.437,13.379,11.139,13.109,11.139"></path>
          </svg>
        </a>
        <a class="facebook mr-1" href="https://www.facebook.com/BusinessRecorder/" title="Facebook">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M10,0.5c-5.247,0-9.5,4.253-9.5,9.5c0,5.247,4.253,9.5,9.5,9.5c5.247,0,9.5-4.253,9.5-9.5C19.5,4.753,15.247,0.5,10,0.5 M10,18.637c-4.77,0-8.636-3.867-8.636-8.637S5.23,1.364,10,1.364S18.637,5.23,18.637,10S14.77,18.637,10,18.637 M10.858,7.949c0-0.349,0.036-0.536,0.573-0.536h0.719v-1.3H11c-1.38,0-1.866,0.65-1.866,1.743v0.845h-0.86V10h0.86v3.887h1.723V10h1.149l0.152-1.299h-1.302L10.858,7.949z"></path>
          </svg>
        </a>
        <a class="instagram mr-1" href="https://www.instagram.com/businessrecorder/" title="Instagram" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.969,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.195,0,9.406-4.211,9.406-9.406C19.375,4.805,15.164,0.594,9.969,0.594 M9.969,18.552c-4.723,0-8.551-3.829-8.551-8.552s3.829-8.551,8.551-8.551S18.521,5.277,18.521,10S14.691,18.552,9.969,18.552 M12.534,5.724H7.403c-0.944,0-1.71,0.766-1.71,1.71v5.131c0,0.944,0.766,1.71,1.71,1.71h5.131c0.944,0,1.71-0.766,1.71-1.71V7.435C14.244,6.49,13.479,5.724,12.534,5.724M11.679,7.007h1.283V8.29h-1.283V7.007z M9.969,8.29c0.944,0,1.71,0.766,1.71,1.71s-0.766,1.71-1.71,1.71s-1.71-0.766-1.71-1.71S9.024,8.29,9.969,8.29 M13.39,12.565c0,0.472-0.384,0.854-0.855,0.854H7.403c-0.472,0-0.855-0.383-0.855-0.854V9.573h0.898C7.423,9.712,7.403,9.854,7.403,10c0,1.417,1.149,2.565,2.565,2.565c1.416,0,2.565-1.148,2.565-2.565c0-0.146-0.02-0.288-0.043-0.427h0.898V12.565z"></path>
          </svg>
        </a>
        <a class="twitter mr-1" href="https://twitter.com/brecordernews" title="Twitter" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M14.467,6.707c-0.34,0.198-0.715,0.342-1.115,0.419c-0.318-0.335-0.775-0.545-1.279-0.545c-0.969,0-1.754,0.773-1.754,1.727c0,0.135,0.015,0.267,0.045,0.394C8.905,8.628,7.612,7.94,6.747,6.896C6.596,7.151,6.509,7.448,6.509,7.764c0,0.599,0.31,1.128,0.78,1.438C7.002,9.192,6.732,9.115,6.495,8.985c0,0.007,0,0.014,0,0.021c0,0.837,0.605,1.535,1.408,1.694c-0.147,0.04-0.302,0.06-0.462,0.06c-0.113,0-0.223-0.011-0.33-0.031c0.223,0.687,0.871,1.186,1.638,1.199c-0.6,0.464-1.356,0.739-2.179,0.739c-0.142,0-0.281-0.007-0.418-0.023c0.777,0.489,1.699,0.775,2.689,0.775c3.228,0,4.991-2.63,4.991-4.913c0-0.075-0.002-0.149-0.004-0.223c0.342-0.244,0.639-0.547,0.875-0.894c-0.316,0.137-0.652,0.23-1.008,0.272C14.057,7.448,14.336,7.11,14.467,6.707 M10,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.196,0,9.407-4.211,9.407-9.406C19.406,4.805,15.195,0.594,10,0.594 M10,18.552c-4.723,0-8.551-3.829-8.551-8.552S5.277,1.449,10,1.449c4.723,0,8.551,3.829,8.551,8.551S14.723,18.552,10,18.552"></path>
          </svg>
        </a>
        <a class="rss mr-1" href="/feeds/latest-news" title="RSS" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 512 512">
            <path d="M254.5,16.5c-131.996,0-239,107.004-239,239s107.004,239,239,239s239-107.004,239-239   S386.496,16.5,254.5,16.5z M412.892,413.892C370.584,456.2,314.333,479.5,254.5,479.5c-59.833,0-116.084-23.3-158.392-65.608   C53.8,371.584,30.5,315.333,30.5,255.5c0-59.833,23.3-116.084,65.608-158.392C138.416,54.8,194.667,31.5,254.5,31.5   c59.833,0,116.084,23.3,158.392,65.608C455.2,139.416,478.5,195.667,478.5,255.5C478.5,315.333,455.2,371.584,412.892,413.892z   M160.5,144.432v39.995c92,0,167.62,76.073,167.62,169.073h39.978   C368.098,238.5,274.5,144.432,160.5,144.432z  M257.504,352.5h39.961c0-75-61.965-137.204-136.965-137.204v39.978c26,0,50.264,9.918,68.594,28.342   C247.466,302.039,257.504,326.5,257.504,352.5z M160.338,325.112c0,15.285,12.394,27.696,27.687,27.696c15.285,0,27.696-12.419,27.696-27.696   c0-15.302-12.411-27.696-27.696-27.696C172.732,297.416,160.338,309.81,160.338,325.112z" />
          </svg>
        </a>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/contact'>&bull; Contact Us</a></li>
          <li><a href='/term-of-use'>&bull; Terms & Conditions</a></li>
          <li><a href='/privacy-policy'>&bull; Privacy Policy</a></li>
          <li><a href='/disclaimer'>&bull; Disclaimer</a></li>
          <li><a target='_blank' href='//markets.brecorder.com/'>&bull; BR Markets</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/opinion'>&bull; Articles & Letters</a></li>
          <li><a href='/markets/rates'>&bull; Market Rates</a></li>
          <li><a href='/markets/cotton-textile'>&bull; Cotton & Textiles</a></li>
          <li><a href='/business-finance/taxes'>&bull; Taxation</a></li>
          <li><a href='/markets/energy'>&bull; Fuel & Energy</a></li>
        </ul>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/business-finance/industry'>&bull; Industries & Sectors</a></li>
          <li><a href='/business-finance/money-banking'>&bull; Money & Banking</a></li>
          <li><a href='/business-finance/tenders'>&bull; Tenders & Inquiries</a></li>
          <li><a href='/markets/yarn-prices'>&bull; Yarn Prices</a></li>
          <li><a href='/markets/paper'>&bull; Paper</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/markets/grains'>&bull; Grains</a></li>
          <li><a href='/pakistan'>&bull; Pakistan</a></li>
          <li><a href='/world'>&bull; World</a></li>
          <li><a href='/sports'>&bull; Sports</a></li>
          <li><a href='/technology'>&bull; Technology</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container flex py-2 bg-beige-300">
    2021 &copy; Business Recorder. All Rights Reserved.
  </div>
</div>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2021-11-19 05:15:11-->
</body>
</html>
