<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>PSX continues to bleed - Markets - Business Recorder</title> 
     <meta name='subject' content='Business News, Analysis, Breaking &amp; National Pakistan Coverage' /> 
     <meta name='description' content='KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and...' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.brecorder.com/news/40148486' /> 
     <link rel='alternate' type='application/rss+xml' title='PSX continues to bleed' href='https://www.brecorder.com/feeds/news/40148486' /> 
     <link rel='amphtml' href='https://www.brecorder.com/news/amp/40148486' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@brecordernews' /> 
    <meta name='twitter:url' content='https://www.brecorder.com/news/40148486' />  
    <meta name='twitter:title' content='PSX continues to bleed' /> 
    <meta name='twitter:description' content='KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and...' /> 
    <meta name='twitter:image' content='https://i.brecorder.com/large/2022/01/61e87da54e7ff.jpg' />
            
    <meta property='og:site_name' content='Brecorder' /> 
    <meta property='og:url' content='https://www.brecorder.com/news/40148486' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='PSX continues to bleed' /> 
    <meta property='og:description' content='KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and...' /> 
    <meta property='og:image' content='https://i.brecorder.com/large/2022/01/61e87da54e7ff.jpg' />
            
    <meta itemprop='name' content='PSX continues to bleed' /> 
    <meta itemprop='description' content='KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and...' /> 
    <meta itemprop='image' content='https://i.brecorder.com/large/2022/01/61e87da54e7ff.jpg' />
            
    <meta property='article:publisher' content='https://www.brecorder.com' /> 
    <meta property='article:published_time' content='2022-01-20 04:21:29' /> 
    <meta property='article:modified_time' content='2022-01-20 04:21:29' /> 
    <meta property='article:tag' content='WorldCall Telecom' />
    <meta property='article:tag' content='BRIndex30' />
    <meta property='article:tag' content='BRIndex100' />
    <meta property='article:tag' content='COVID cases' />
    <meta property='article:tag' content='foreign investors' />
    <meta property='article:tag' content='KSE100' />
    <meta property='article:tag' content='PSX' />
    
    <meta name='keywords' content='WorldCall Telecom,BRIndex30,BRIndex100,COVID cases,foreign investors,KSE100,PSX' />
    <meta name='news_keywords' content='WorldCall Telecom,BRIndex30,BRIndex100,COVID cases,foreign investors,KSE100,PSX' />
            
    <meta property='article:author' content='https://www.brecorder.com/authors/100434/recorder-report' /> 
    <meta name='author' content='Recorder Report' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.brecorder.com\/_img\/logo.png","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.brecorder.com\/search?cx=6edf03d708607468f&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.brecorder.com\/markets","name":"Markets"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.brecorder.com\/markets\/rates","name":"Rates"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.brecorder.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.brecorder.com\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.brecorder.com\/primary\/2022\/01\/61e87da54e7ff.jpg","width":"1024","height":"768","caption":""}],"datePublished":"2022-01-20T04:21:29+05:00","dateModified":"2022-01-20T04:21:29+05:00","mainEntityOfPage":"https:\/\/www.brecorder.com\/news\/40148486","headline":"PSX continues to bleed","description":"KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and...","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Recorder Report","url":"https:\/\/www.brecorder.com\/authors\/100434\/recorder-report"}]}
    </script>
                    
    
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/print.20211021112347.css' media='print'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/native.20211021112347.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/newskit.20211225094308.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/shamebrecorder.20220101104908.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/slideshow.20211021112347.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/icons.20211021112347.css' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&amp;display=swap' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/all.20211230002908.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/admin.20211225094308.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/print.20211021112347.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/native.20211021112347.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/newskit.20211225094308.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/shamebrecorder.20220101104908.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/slideshow.20211021112347.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/icons.20211021112347.css'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&display=swap'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/all.20211230002908.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/admin.20211225094308.js'>
    <link rel='dns-prefetch  preconnect' href='i.brecorder.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home', [728,90], 'div-gpt-ad-1591001802023-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRHomePage', [728,90], 'div-gpt-ad-1591001862461-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBlogMREC', [300,250], 'div-gpt-ad-1592992137397-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home-Mrec', [300,250], 'div-gpt-ad-1591001958264-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/brmarketing', [300,250], 'div-gpt-ad-1619427979289-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRNewMobileMREC', [300,250], 'div-gpt-ad-1619428099596-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBillboard', [970,250], 'div-gpt-ad-1591001610605-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.brecorder.com');
  googletag.pubads().setTargeting('category', ["Single Story","Print","Markets"]);
  googletag.pubads().setTargeting('tags', ["PSX","KSE100","foreign investors","COVID cases","BRIndex100","BRIndex30","WorldCall Telecom"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-479483-1"></script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group1', 'Markets');
              gtag('set', 'content_group2', 'Recorder Report');
              gtag('config', 'UA-479483-1', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40148486","Category":"Markets","Categories":"Markets","Subcategory":"Rates","Author":"Recorder Report-100434","Authors":"Recorder Report","PublishedDate":"2022-01-20 04:21:29","Tag":"PSX,KSE100,foreign investors,COVID cases,BRIndex100,BRIndex30,WorldCall Telecom"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-orange-50  h-screen  antialiased  leading-none  font-serif  article  markets  rates  markets-rates  modifier--psx  modifier--kse100  modifier--foreign-investors  modifier--covid-cases  modifier--brindex100  modifier--brindex30  modifier--worldcall-telecom">

<header class="pb-2">
    <!-- tickers -->
<div class="bg-gray-900 w-full relative overflow-hidden flex js-ticker ticker-90 native-hidden">
  <div class="py-0.5 text-xs leading-5 font-arial font-medium flex whitespace-no-wrap">
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ANL.html">ANL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">12.97</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.83 (-6.01%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASC.html">ASC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">14.45</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.11 (-0.76%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASL.html">ASL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">14.95</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.35 (-2.29%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AVN.html">AVN</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">98.20</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.69 (-1.69%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BOP.html">BOP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.49</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.11 (-1.28%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/CNERGY.html">CNERGY</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">6.62</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.39 (-5.56%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFL.html">FFL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">9.15</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.34 (-3.58%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FNEL.html">FNEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.96</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.43 (-4.58%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGGL.html">GGGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">13.85</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.05 (-7.05%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGL.html">GGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">20.60</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.52 (-6.87%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GTECH.html">GTECH</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">9.70</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.27 (-2.71%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HUMNL.html">HUMNL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">6.63</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.03 (-0.45%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KEL.html">KEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">3.19</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.07 (-2.15%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOSM.html">KOSM</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">4.02</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.36 (-8.22%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MLCF.html">MLCF</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">32.83</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.21 (-3.55%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PACE.html">PACE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">4.02</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.33 (-7.59%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIBTL.html">PIBTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">7.20</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.20 (-2.7%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PRL.html">PRL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">14.39</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.51 (-3.42%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PTC.html">PTC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.90</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.20 (-2.2%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SILK.html">SILK</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">1.33</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.08 (-5.67%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SNGP.html">SNGP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">33.87</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.63 (-1.83%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html">TELE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">17.30</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.45 (-2.54%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPL.html">TPL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">14.07</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.28 (-8.34%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPLP.html">TPLP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">27.63</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -2.27 (-7.59%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TREET.html">TREET</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">38.06</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -2.95 (-7.19%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html">TRG</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">88.36</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -5.99 (-6.35%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UNITY.html">UNITY</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">27.14</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.06 (-3.76%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WAVES.html">WAVES</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">15.04</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.49 (-3.16%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html">WTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">2.21</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.14 (-5.96%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/YOUW.html">YOUW</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">7.70</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.52 (-6.33%)</span>
      </div>
      </div>
</div>
<div class="bg-gray-900 w-full py-1">
  <div class="container py-0.5 text-2.5 font-arial font-medium leading-5 flex justify-around native-hidden">
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR100</span>
        <span class="pr-1 whitespace-no-wrap">4,570</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-108.2 (-2.31%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR30</span>
        <span class="pr-1 whitespace-no-wrap">17,697</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-926.7 (-4.98%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE100</span>
        <span class="pr-1 whitespace-no-wrap">44,833</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-674 (-1.48%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE30</span>
        <span class="pr-1 whitespace-no-wrap">17,652</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-274 (-1.53%)</span>
      </div>
      </div>
</div>
<br>
<div class="bg-gray-900 w-full relative native-hidden px-2 grid justify-center">
    <div class=" text-xs  sm:text-lg  leading-5  py-1  font-arial  font-medium">

        <div class="flex flex-wrap">
                        <div class="text-white p-2 pb-0 sm:pb-2 flex transform scale-75 mr-10 -mb-4 sm:mb-0 origin-top-left">
                <img alt="coronavirus" class="inline-block" style="height:50px;width:50px" src="https://i.brecorder.com/thumbnail/2021/03/604b40508275c.png" />
                <div class="pl-3">
                    <span class="pr-1 text-lg text-white whitespace-no-wrap">Coronavirus</span><br>
                                            <span class="whitespace-no-wrap text-red-100 fx-pulse">VERY HIGH</span>
                                        <div class="italic -mt-1 text-gray-400 text-2.5">Source: covid.gov.pk</div>
                </div>
            </div>
            
            <div class="flex flex-wrap">
                                <div class="text-white mr-10 p-2 pb-0 sm:pb-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Deaths</span><br>
                    <span class="whitespace-no-wrap text-orange-800">
                        <span class="pr-1">29,037</span>
                        <span class="-ml-0.5"> <span class="text-orange-500">▲</span>
                        <div class="inline-block align-top">
                            <span class="inline-block">8</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                        </div>
                    </span>
                </div>
                
                                <div class="text-white mr-10 p-2 pb-0 sm:pb-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Cases</span><br>
                    <span class="whitespace-no-wrap text-yellow-300">
                        <span class="pr-1">1,338,993</span>
                        <span class="-ml-0.5"> <span class="text-yellow-300">▲</span>
                            <div class="inline-block align-top fx-pulse">
                                <span class="inline-block">5,472</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                            </div>
                        </span>
                    </span>
                    <span class="block sm:block hidden italic -mt-1.5 text-yellow-200 text-2.5" alt="Positivity Rate">9.49% positivity</span>
                </div>
                            </div>
        </div>

        <div class="flex flex-wrap">
                            <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Sindh</span><br>
                    <span class="text-yellow-300">509,308</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Punjab</span><br>
                    <span class="text-yellow-300">455,499</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Balochistan</span><br>
                    <span class="text-yellow-300">33,744</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Islamabad</span><br>
                    <span class="text-yellow-300">112,557</span>
                </div>
                                        <div class="text-white mr-1 p-2">
                    <span class="text-white">KPK</span><br>
                    <span class="text-yellow-300">182,619</span>
                </div>
                    </div>
    </div>
</div>

<!-- masthead -->
<div class="container flex sm:justify-center relative ">
  <div class="py-5">
    <a href="/" title="Business Recorder News">
      <img width="177" height="63" src="/_img/logo.png" alt="Business Recorder Logo">
      <span class="hidden">Business Recorder</span>
    </a>
    <div class="flex flex-col font-sans text-right text-xs font-light absolute pr-6 pt-4 right-0 top-0 z-50 leading-4 ">
      <span title="Today's Date" class="text-gray-800">Jan 20, 2022</span>
      <a class="native-hidden" target="_blank" title="Print Edition" href="//epaper.brecorder.com/"><span class="text-black text-orange-800">PRINT EDITION &#9658;</span></a>
      <a class="native-hidden" target="_blank" title="BR Markets" href="//markets.brecorder.com/"><span class="text-black text-orange-900">BR MARKETS &#9658;</span></a>
      <a class="native-hidden" title="Dollar to PKR" href="/exchange-rates"><span class="text-black text-orange-900">Dollar to PKR &#9658;</span></a>
    </div>
  </div>
</div>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-beige-400" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 flex items-center justify-center h-15 w-15 rounded-full bg-orange-100">
      <img src="/_img/logo.png">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:mt-0 sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-gray-900">
        Don't Miss the Latest News
      </h3>
      <p class="text-sm leading-5 text-gray-500 font-arial mt-2">
        Subscribing is the best way to get our best stories immediately.
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-3.5 leading-4 font-normal text-gray-400 hover:text-gray-700 focus:outline-none font-arial">
          Maybe later
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:mt-0 sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-orange-600 text-3.5 leading-4 font-normal text-white shadow-sm hover:bg-orange-500 focus:outline-none focus:border-orange-700 focus:shadow-outline-orange font-arial">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div></div>

<!-- menu -->
<nav class="relative font-sans border-b border-beige-200  native-hidden">
  <div class="container px-2 sm:px-4">
    <div class="flex justify-between">
      <div class="flex px-0 w-full">
        <div class="md:ml-6 whitespace-no-wrap flex w-full justify-between sm:justify-start">
                      <a title="Home" href="/" 
                  class="nav-p ml-0 inline-block ">
                  Home            </a>
                      <a title="Latest" href="/latest-news" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Latest            </a>
                      <a title="BR Research" href="/br-research" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  BR Research            </a>
                      <a title="Markets" href="/markets" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Markets            </a>
                      <a title="Business & Finance" href="/business-finance" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Business & Finance            </a>
                      <a title="World" href="/world" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  World            </a>
                      <a title="Editorials" href="/editorials" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Editorials            </a>
                      <a title="Opinion" href="/opinion" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Opinion            </a>
                      <a title="MENA" href="/world/mena" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  MENA            </a>
                      <a title="Technology" href="/technology" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Technology            </a>
                      <a title="Life & Style" href="/life-style" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Life & Style            </a>
                      <a title="Sports" href="/sports" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Sports            </a>
                      <a title="Perspectives" href="/perspectives" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Perspectives            </a>
                      <a title="Pakistan" href="/pakistan" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Pakistan            </a>
                      <a title="Supplements" href="/supplements" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Supplements            </a>
                      <a title="Print" href="/print" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Print            </a>
                  </div>
      </div>

      <div class="flex items-center ml-1 md:ml-10">
        <button
          class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
          onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')"
        >
          <!-- ☰ -->
          <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
          </svg>
          <!-- X -->
          <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
          </svg>
        </button>
      </div>

      <div class="hidden lg:flex pr-2 justify-end">
        <div class="w-60 max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">              <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">              <input class="form-control" type="hidden" name="cof" value="FORID:10">              <input class="form-control" type="hidden" name="ie" value="UTF-8">              <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="hidden z-50 container bg-beige-600" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex md:hidden flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">            <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q-2" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="nav-w">
          <a title="Home" class="nav-a" href="/">Home</a>
                  </div>
              <div class="nav-w">
          <a title="Latest" class="nav-a" href="/latest-news">Latest</a>
                  </div>
              <div class="nav-w">
          <a title="BR Research" class="nav-a" href="/br-research">BR Research</a>
                  </div>
              <div class="nav-w">
          <a title="Markets" class="nav-a" href="/markets">Markets</a>
                    <a title="Stocks" class="nav-aa" href="/markets/stocks">Stocks</a>
                    <a title="Commodities" class="nav-aa" href="/markets/commodities">Commodities</a>
                    <a title="Forex" class="nav-aa" href="/markets/forex">Forex</a>
                    <a title="Mutual Funds" class="nav-aa" href="/markets/mutual-funds">Mutual Funds</a>
                    <a title="Energy" class="nav-aa" href="/markets/energy">Energy</a>
                    <a title="Financial" class="nav-aa" href="/markets/financial">Financial</a>
                    <a title="Rates" class="nav-aa" href="/markets/rates">Rates</a>
                    <a title="Paper" class="nav-aa" href="/markets/paper">Paper</a>
                    <a title="Grains" class="nav-aa" href="/markets/grains">Grains</a>
                    <a title="Cotton & Textile" class="nav-aa" href="/markets/cotton-textile">Cotton & Textile</a>
                    <a title="Yarn Prices" class="nav-aa" href="/markets/yarn-prices">Yarn Prices</a>
                  </div>
              <div class="nav-w">
          <a title="Business & Finance" class="nav-a" href="/business-finance">Business & Finance</a>
                    <a title="Interest Rates" class="nav-aa" href="/business-finance/interest-rates">Interest Rates</a>
                    <a title="Taxes" class="nav-aa" href="/business-finance/taxes">Taxes</a>
                    <a title="Industry" class="nav-aa" href="/business-finance/industry">Industry</a>
                    <a title="Money & Banking" class="nav-aa" href="/business-finance/money-banking">Money & Banking</a>
                    <a title="Companies" class="nav-aa" href="/business-finance/companies">Companies</a>
                    <a title="Tenders" class="nav-aa" href="/business-finance/tenders">Tenders</a>
                    <a title="Budgets" class="nav-aa" href="/business-finance/budgets">Budgets</a>
                    <a title="Real Estate" class="nav-aa" href="/business-finance/real-estate">Real Estate</a>
                  </div>
              <div class="nav-w">
          <a title="World" class="nav-a" href="/world">World</a>
                    <a title="Asia" class="nav-aa" href="/world/asia">Asia</a>
                    <a title="USA" class="nav-aa" href="/world/usa">USA</a>
                    <a title="Europe" class="nav-aa" href="/world/europe">Europe</a>
                    <a title="China" class="nav-aa" href="/world/china">China</a>
                    <a title="Africa" class="nav-aa" href="/world/africa">Africa</a>
                    <a title="Middle East" class="nav-aa" href="/world/middle-east">Middle East</a>
                    <a title="South Asia" class="nav-aa" href="/world/south-asia">South Asia</a>
                  </div>
              <div class="nav-w">
          <a title="Editorials" class="nav-a" href="/editorials">Editorials</a>
                  </div>
              <div class="nav-w">
          <a title="Opinion" class="nav-a" href="/opinion">Opinion</a>
                    <a title="Letters" class="nav-aa" href="/opinion/letters">Letters</a>
                  </div>
              <div class="nav-w">
          <a title="MENA" class="nav-a" href="/world/mena">MENA</a>
                  </div>
              <div class="nav-w">
          <a title="Technology" class="nav-a" href="/technology">Technology</a>
                  </div>
              <div class="nav-w">
          <a title="Life & Style" class="nav-a" href="/life-style">Life & Style</a>
                  </div>
              <div class="nav-w">
          <a title="Sports" class="nav-a" href="/sports">Sports</a>
                  </div>
              <div class="nav-w">
          <a title="Perspectives" class="nav-a" href="/perspectives">Perspectives</a>
                  </div>
              <div class="nav-w">
          <a title="Pakistan" class="nav-a" href="/pakistan">Pakistan</a>
                  </div>
              <div class="nav-w">
          <a title="Supplements" class="nav-a" href="/supplements">Supplements</a>
                  </div>
              <div class="nav-w">
          <a title="Print" class="nav-a" href="/print">Print</a>
                  </div>
          </div>
  </div>
</nav>
</header>

<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  px-1 py-2 mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1591001610605-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1591001610605-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="infinite2"
  data-url="/news/scroll/"
  data-container=".scroll-container"
  data-limit="1"
  data-trigger-point=".scroll-point"
  data-offset="40148427"
>
  <div class="container flex mt-6 scroll-container" data-analytics="true" data-changeUrl="true" id="40148486">
    <div class="w-full max-w-screen-md">
      <article class="single  story  mx-auto  px-0  md:px-2">
                  <div class="max-w-screen-sm  mx-auto mt-auto mb-4 clearfix">
            
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        mb-2  align-middle'><a title="Markets" href='/markets' class='  '><span>Markets </span></a></span>

    <!-- box/title title-level:1-text:7.5-mb:4- -->
    <h1 dir='auto' data-layout='story'  data-id='40148486'  class='story__title      text-7.5  font-normal    mb-4  '><a  href='https://www.brecorder.com/news/40148486/psx-continues-to-bleed' class='story__link  text-black focus:text-gray-500 hover:text-gray-500'>PSX continues to bleed
</a></h1>
<!-- box/byline --><div dir='auto' class='    mb-4    '><span dir='auto' class='story__byline    text-orange-900  '><a class='story__byline__link' href='https://www.brecorder.com/authors/100434/recorder-report'>Recorder Report</a></span> <!-- box/date --><span class='story__time      '> 20 Jan, 2022</span> </div>
    <!-- box/social -->
<div class='grid grid-cols-2 sm:grid-cols-4 gap-2 my-4'>    <a class="js-social-fb social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' data-fb-count-url='https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40148486' onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40148486&display=popup&ref=plugin" target="_blank">
        <div class="social-facebook  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Facebook</span></div>
    </a>    <a class="js-social-twitter social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=PSX%20continues%20to%20bleed&url=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40148486&counturl=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40148486" target="_blank">
        <div class="social-twitter  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Twitter</span></div>
    </a>    <a target="_blank" class="js-social-whatsapp social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="//api.whatsapp.com/send?text=PSX%20continues%20to%20bleed%20-%20https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40148486%3Fref%3Dwhatsapp">
        <div class="social-whatsapp  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Whatsapp</span></div>
    </a>    <a class="js-social-comment social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="#comments-40148486">
        <div class="social-comments  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Comments</span></div>
    </a></div>

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.brecorder.com/primary/2022/01/61e87da54e7ff.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
          </div>
                <div class="max-w-screen-sm  m-auto clearfix">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden          pt-2  mt-2'><p><strong>KARACHI: A bloodbath session was witnessed on Pakistan Stock Exchange Wednesday due to alarming Covid-19 cases and higher international oil prices.</strong></p>

<p>The market opened on a bleak note and stayed in the red zone throughout the day due to selling pressure from the mutual funds. In the last trading hour, across the board hefty selling was observed.</p>

<p>The benchmark KSE-100 Index plunged by 673.98 points or 1.48 percent and closed below 45,000 psychological level at 44,833.43 points. Daily trading volumes on ready counter increased to 236.934 million shares as compared to 165.136 million shares traded  Tuesday. </p>

<p>BRIndex100 decreased by 94.75 points or 2.03 percent to close at 4,581.29 points with total daily turnover of 204.751 million shares. </p>

<p>BRIndex30 declined by 883.44 points or 4.75 percent to close at 17,711.57 points with total daily trading volumes of 150.084 million shares. </p>

<p>Foreign investors however remained net buyers of shares worth $671,518. Total market capitalization declined by Rs 100 billion to Rs 7.703 trillion. Out of total 360 active scrips, 289 closed in negative and only 56 in positive while the value of 15 stocks remained unchanged. </p>

<p>WorldCall Telecom was the volume leader with 27.328 million shares however lost Rs 0.18 to close at Rs 2.16 followed by TRG Pak that plunged by Rs 7.16 to close at its lower level at Rs 88.36 with 20.191 million shares. </p>

<p>Unilever Foods and Sapphire Textile were the top gainers increasing by Rs 100.00 and Rs 74.00 respectively to close at Rs 20999.00 and Rs 1124.00 while Bata Pak and Colgate Palmolive were the top losers declining by Rs 98.00 and Rs 78.99 respectively to close at Rs 1902.00 and Rs 2420.01.</p>

<p>An analyst at Arif Habib Limited said that bloodbath session was witnessed due to alarming Covid-19 cases and higher international oil prices. The market opened on a bleak note and stayed in the red zone throughout the day due to selling pressure from the mutual funds. Cement sector stayed under pressure due to uptick in international coal prices. In the last trading hour, across the board hefty selling was observed.</p>

<p>Sectors contributing to the performance include Cement (down 101.1 points), Technology (down 98.8 points), Commercial Banks (down 73.0 points), E&amp;P (down 50.1 points) and Fertilizer (down 47.6 points).</p>

<p>BR Automobile Assembler Index declined by 121.65 points or 1.4 percent to close at 8,560.31 points with total turnover of 1.206 million shares.</p>

<p>BR Cement Index plunged by 151.32 points or 2.67 percent to close at 5,525.62 points with 8.718 million shares.</p>

<p>BR Commercial Banks Index lost 78.06 points or 0.77 percent to close at 10,056.68 points with 12.418 million shares.</p>

<p>BR Power Generation and Distribution Index fell by 45.45 points or 0.76 percent to close at 5,934.87 points with 15.816 million shares.</p>

<p>BR Oil and Gas Index closed at 3,869.72 points, down 55.58 points or 1.42 percent with 17.610 million shares. </p>

<p>BR Tech. &amp; Comm. Index plunged by 123.97 points or 3.11 percent to close at 3,864.52 points with 88.407 million shares. </p>

<p>An analyst at Topline Securities said that Pakistan equities slid further where the benchmark KSE-100 Index settled at 44,833 level, down 1.48 percent. </p>

<p>Profit-taking has been witnessed across the board on higher international commodities prices as market made an intraday low of 773 points. Initial pressure came from TRG where the stock closed at its lower limit. Also, Cements and Banks were also under the hammer where LUCK, PSO, MCB, and ENGRO were the major laggards in today’s trading session.</p>

<p>Copyright Business Recorder, 2022</p>

    </div>
<div class="w-full mb-8 border-gray-200 py-1">
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="PSX" href="/trends/psx" class="  ">PSX</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="KSE100" href="/trends/kse100" class="  ">KSE100</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="foreign investors" href="/trends/foreign-investors" class="  ">foreign investors</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="COVID cases" href="/trends/covid-cases" class="  ">COVID cases</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="BRIndex100" href="/trends/brindex100" class="  ">BRIndex100</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="BRIndex30" href="/trends/brindex30" class="  ">BRIndex30</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="WorldCall Telecom" href="/trends/worldcall-telecom" class="  ">WorldCall Telecom</a>
    </span>
  </div>
        </div>

        <div class="scroll-ad-container">
                              
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--inline' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1592992137397-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1592992137397-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  </div>

                  <div class="max-w-screen-sm  m-auto clearfix mb-10  bg-beige-300 p-2">
            <section id="comments-40148486" data-comments='' class="comments">

  <h3 class="text-6">Comments</h3>

    <div class="border  p-3 my-4">
    <p class='comments__label  text-3  font-sans  mb-0'>Comments are closed.</p>
  </div>
</section>
          </div>
          <div class="max-w-screen-sm  m-auto clearfix">
            <div class="triangle-tl border-azure-900 scroll-point"></div>
            <div class=" bg-azure-400  mt-2  mb-6  pb-4">
              
<!-- - - - article - - - -->
<article class='box  story    p-4' data-id='40148483' data-layout='story'>
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        align-middle'><a title="Print" href='/print' class='  '><span>Print </span></a></span>


    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148483/long-awaited-sme-policy-launched"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e87eee79896.jpg"  alt="Long-awaited SME policy launched" /></picture></a></div>        
    </figure>

    <!-- box/title text:7.5-normal-py:0-mb:4 -->
    <h2 dir='auto' data-layout='story'  data-id='40148483'  class='story__title      text-7.5  font-normal  font-financierdisplayweb-regular  font-normal  leading-tight    py-0  mb-4  '><a  href='https://www.brecorder.com/news/40148483/long-awaited-sme-policy-launched' class='story__link  hover-text-dusty-grey'>Long-awaited SME policy launched
</a></h2>
</article>
<!-- - - - /article - - - -->


    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148486'  class='story__title      text-4.5  border-t  border-t-azure  border-l-9  border-l-azure  bg-azure-700  font-normal    py-0  '><a  href='https://www.brecorder.com/news/40148486/psx-continues-to-bleed' class='story__link  hover-text-mulberrywood  block  py-5  px-2'>PSX continues to bleed
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148487'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148487/efs-refinance-process-digitized' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>EFS: Refinance process digitized
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148485'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148485/oil-market-headed-for-surplus' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Oil market headed for surplus?
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148484'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148484/pm-given-briefing-on-urea' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>PM given briefing on urea
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148481'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148481/quantum-index-of-lsmi-rebased' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Quantum Index of LSMI rebased
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148480'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148480/chinese-envoy-coas-discuss-cpec' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Chinese envoy, COAS discuss CPEC
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148479'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148479/taliban-pm-calls-for-muslim-nations-to-recognise-afghan-govt' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Taliban PM calls for Muslim nations to recognise Afghan govt
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148478'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148478/regulatory-bodies-agp-urges-sc-to-set-guidelines-about-powers' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Regulatory bodies: AGP urges SC to set guidelines about powers
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148477'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148477/millionaires-make-unusual-plea-tax-us-now' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Millionaires make unusual plea: ‘Tax us now’
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148476'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148476/tarin-tests-positive-for-covid-19' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Tarin tests positive for Covid-19
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40148475'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40148475/parliamentary-form-of-government-opposition-vows-support-amid-wild-speculations' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Parliamentary form of government: Opposition vows support amid wild speculations
</a></h2>

    <h4 dir='auto'  class='badge  inline-flex    text-3  btn bg-gray-600 text-gray-300 cursor-pointer border    ml-4  mr-2  py-0.5  px-2  align-middle'>Read more stories</h4>
            </div>
          </div>
              </article>
    </div>
    <div class="w-80 flex-shrink-0 hidden lg:block px-2 overflow-hidden">

        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
<iframe 
  src="/charts/stocks/"
  width='100%'
  height='100%'
  frameborder='0'
  scrolling='no'
  allowfullscreen=''
  class="" 
  onload='javascript:(function(o){o.style.height=o.contentWindow.document.body.scrollHeight+"px";}(this));' style="height:200px;width:100%;border:none;overflow:hidden;"
></iframe>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619427979289-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619427979289-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col mb-8">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#gainers">Gainers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#losers">Losers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#leaders">Leaders</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="gainers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/POWERPS.html" target='_blank'>
                                                
                          Power Cem(Pref)
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Power Cement (Pref)(POWERPS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">10.75</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.76</span>
                                                  <span>(7.61%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PMRS.html" target='_blank'>
                                                
                          Premier Sugar
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      The Premier Sugar Mills(PMRS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">531.82</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>37.10</span>
                                                  <span>(7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KPUS.html" target='_blank'>
                                                
                          Khairpur
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Khairpur Sugar Mills Limited(KPUS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">65.84</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>4.59</span>
                                                  <span>(7.49%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MSOT.html" target='_blank'>
                                                
                          Masood Textile
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Masood Textile Mills Limited(MSOT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">46.28</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>3.22</span>
                                                  <span>(7.48%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NAGC.html" target='_blank'>
                                                
                          Nagina Cot.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Nagina Cotton Mills Limited(NAGC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">87.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>5.99</span>
                                                  <span>(7.39%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JDMT.html" target='_blank'>
                                                
                          Janana D Mal
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Janana De Malucho Textile Mills Limited(JDMT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">75.87</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>4.97</span>
                                                  <span>(7.01%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/OBOY.html" target='_blank'>
                                                
                          Oilboy Energy
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Oilboy Energy Limited(OBOY)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">22.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>1.38</span>
                                                  <span>(6.69%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NEXT.html" target='_blank'>
                                                
                          Next Capital
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Next Capital Limited(NEXT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">10.97</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.50</span>
                                                  <span>(4.78%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIL.html" target='_blank'>
                                                
                          PICIC Ins.Ltd.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      PICIC Insurance Limited(PIL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.22</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.04</span>
                                                  <span>(3.39%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KAPCO.html" target='_blank'>
                                                
                          Kot Addu Power
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kot Addu Power Company Limited(KAPCO)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">33.80</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.91</span>
                                                  <span>(2.77%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="losers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSML.html" target='_blank'>
                                                
                          Jauharabad Sug
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Jauharabad Sugar Mills Limited(JSML)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">20.70</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-2.40</span>
                                                  <span>(-10.39%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOHP.html" target='_blank'>
                                                
                          Kohinoor Power
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Power Company Limited(KOHP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4.51</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.39</span>
                                                  <span>(-7.96%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NETSOL.html" target='_blank'>
                                                
                          Netsol Tech.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      NetSol Technologies Limited(NETSOL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">98.33</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-7.97</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSCL.html" target='_blank'>
                                                
                          Jah.Sidd. Co.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Jahangir Siddiqui & Co. Ltd.(JSCL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">15.48</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-1.25</span>
                                                  <span>(-7.47%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MSCL.html" target='_blank'>
                                                
                          Metro Steel
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Metropolitan Steel Corporation Limited(MSCL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">24.80</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-1.85</span>
                                                  <span>(-6.94%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PACE.html" target='_blank'>
                                                
                          Pace (Pak) Ltd.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pace (Pakistan) Limited(PACE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4.02</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.29</span>
                                                  <span>(-6.73%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KHSM.html" target='_blank'>
                                                
                          Khurshid Spinning
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Khurshid Spinning Mills Limited(KHSM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">9.50</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.68</span>
                                                  <span>(-6.68%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOSM.html" target='_blank'>
                                                
                          Kohinoor Spining
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Spinning Mills Limited(KOSM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4.02</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.27</span>
                                                  <span>(-6.29%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KASBM.html" target='_blank'>
                                                
                          KASB Mod
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      KASB Modaraba(KASBM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.14</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.14</span>
                                                  <span>(-6.14%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PKGI.html" target='_blank'>
                                                
                          Pak Gen.Ins.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      The Pakistan General Insurance Co. Ltd.(PKGI)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4.67</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.28</span>
                                                  <span>(-5.66%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="leaders">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html" target='_blank'>
                                                
                          TRG Pak Ltd
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      TRG Pakistan Limited(TRG)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">20,116,729</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html" target='_blank'>
                                                
                          WorldCall Telecom
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Worldcall Telecom Limited(WTL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">18,767,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html" target='_blank'>
                                                
                          Telecard Limited
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Telecard Limited(TELE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">16,343,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/CNERGY.html" target='_blank'>
                                                
                          Cnergyico PK
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Cnergyico PK Limited(CNERGY)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">9,808,705</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGL.html" target='_blank'>
                                                
                          Ghani Glo Hol
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Ghani Global Holdings Limited(GGL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">6,497,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HUBC.html" target='_blank'>
                                                
                          Hub Power Co.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      The Hub Power Company Limited(HUBC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5,915,755</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HASCOL.html" target='_blank'>
                                                
                          Hascol Petrol
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Hascol Petroleum Limited(HASCOL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5,569,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AVN.html" target='_blank'>
                                                
                          Avanceon Ltd
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Avanceon Limited(AVN)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4,360,549</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/OCTOPUS.html" target='_blank'>
                                                
                          Octopus Digital
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Octopus Digital Limited(OCTOPUS)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4,114,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASC.html" target='_blank'>
                                                
                          Al-Shaheer Corp
                                                </a>
                                                <span class="text-xs text-orange-300"> / Jan 20</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Al Shaheer Corporation Limited(ASC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3,998,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
            <div class="p-2 text-right">
        <a target="_blank" href="https://markets.brecorder.com/" class="text-xs leading-4 font-normal uppercase font-sans tracking-wider">Markets →</a>
      </div>
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619428099596-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619428099596-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col mb-8">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#forex">Forex</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#world">World</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#commodity">Commodity</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="forex">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Currency</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Rate</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Selling
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">176.35</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Buying
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">176.25</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Japanese Yen
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">114.42</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Swiss Franc
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.92</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Pound Sterling to USD
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.36</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Euro to USD
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.13</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          UK LIBOR %
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.07</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="world">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          S&P 500
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4532.76</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          India Sensex
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">60098.82</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Tokyo Nikkei
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">27467.23</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Nasdaq
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">14340.25</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Hang Seng
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">24127.85</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          FTSE 100
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7589.66</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Dow Jones
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">35028.65</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Germany DAX 30
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">15809.72</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          France CAC40
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7589.66</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="commodity">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Item</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Value</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Crude Oil
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">86.27</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Karachi Cotton Assoc.
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">19180.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold 10 Grams
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">107940.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold Spot
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1839.20</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Cotton
                                                <span class="text-xs text-orange-300"> / Jan 19</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">123.95</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
<div class="flex flex-col">
  <div class="mt-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8 ">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      <h4 class="border-beige-500 flex bg-beige-300 text-beige-900 text-left text-md leading-4 font-normal uppercase font-sans tracking-wider justify-between p-2"><span>Most Popular Articles</span></h4>
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
          <li class="bg-beige-400 px-1 active"><a href="#oneday">24 Hours</a></li>
          <li class="bg-beige-400 px-1"><a href="#threeday">3 Days</a></li>
          <li class="bg-beige-400 px-1"><a href="#oneweek">1 Week</a></li>
        </ul>
        <div class="tabs__content">
          <div class="tabs__pane active" id="oneday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148210' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e72d7963b7d.jpg"  alt="SBP bill: govt unveils IMF &lsquo;concession&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148210'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession' class='story__link  '>SBP bill: govt unveils IMF ‘concession’
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147683' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147683/remittances-remain-resilient"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4dc14821f8.jpg"  alt="Remittances remain resilient" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147683'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147683/remittances-remain-resilient' class='story__link  '>Remittances remain resilient
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148214' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148214/the-import-mystery-continues"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e7877eecf64.jpg"  alt="The import mystery continues" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148214'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148214/the-import-mystery-continues' class='story__link  '>The import mystery continues
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147956' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147956/foreign-investors-operating-in-epz-fbr-inadvertently-withdraws-tax-exemption"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e5d7e959a3a.jpg"  alt="Foreign investors operating in EPZ: FBR &lsquo;inadvertently&rsquo; withdraws tax exemption" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147956'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147956/foreign-investors-operating-in-epz-fbr-inadvertently-withdraws-tax-exemption' class='story__link  '>Foreign investors operating in EPZ: FBR ‘inadvertently’ withdraws tax exemption
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147681' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147681/an-interview-with-muneer-s-godil-energy-sector-specialist"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4dac82828f.jpg"  alt="An interview with Muneer S. Godil, energy sector specialist" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147681'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147681/an-interview-with-muneer-s-godil-energy-sector-specialist' class='story__link  '>An interview with Muneer S. Godil, energy sector specialist
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147963' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147963/civil-service-reforms-pm-irked-by-bureaucratic-indifference"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e5dca5516cc.jpg"  alt="Civil service reforms: PM irked by bureaucratic indifference" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147963'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147963/civil-service-reforms-pm-irked-by-bureaucratic-indifference' class='story__link  '>Civil service reforms: PM irked by bureaucratic indifference
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147918' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147918/the-rising-govt-debt"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e5face2b311.jpg"  alt="The rising govt debt" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147918'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147918/the-rising-govt-debt' class='story__link  '>The rising govt debt
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147992' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147992/pakistan-looks-to-issue-us-dollar-denominated-sukuk-bonds"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e6666225946.jpg"  alt="Pakistan looks to issue US dollar-denominated Sukuk bonds" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147992'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147992/pakistan-looks-to-issue-us-dollar-denominated-sukuk-bonds' class='story__link  '>Pakistan looks to issue US dollar-denominated Sukuk bonds
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148266' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148266/5th-wave-pakistan-issues-revised-covid-restrictions-as-cases-rise"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e7bced05064.jpg"  alt="5th wave: Pakistan issues revised Covid restrictions as cases rise" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148266'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148266/5th-wave-pakistan-issues-revised-covid-restrictions-as-cases-rise' class='story__link  '>5th wave: Pakistan issues revised Covid restrictions as cases rise
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="threeday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147683' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147683/remittances-remain-resilient"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4dc14821f8.jpg"  alt="Remittances remain resilient" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147683'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147683/remittances-remain-resilient' class='story__link  '>Remittances remain resilient
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147681' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147681/an-interview-with-muneer-s-godil-energy-sector-specialist"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4dac82828f.jpg"  alt="An interview with Muneer S. Godil, energy sector specialist" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147681'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147681/an-interview-with-muneer-s-godil-energy-sector-specialist' class='story__link  '>An interview with Muneer S. Godil, energy sector specialist
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147519' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147519/finance-supplementary-act-2022-enforced"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e3524ceaa76.jpg"  alt="Finance (Supplementary) Act, 2022 enforced" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147519'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147519/finance-supplementary-act-2022-enforced' class='story__link  '>Finance (Supplementary) Act, 2022 enforced
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148210' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e72d7963b7d.jpg"  alt="SBP bill: govt unveils IMF &lsquo;concession&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148210'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession' class='story__link  '>SBP bill: govt unveils IMF ‘concession’
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148214' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148214/the-import-mystery-continues"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e7877eecf64.jpg"  alt="The import mystery continues" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148214'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148214/the-import-mystery-continues' class='story__link  '>The import mystery continues
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147380' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147380/no-e-form-for-exports-to-afghanistan-banks-stop-receiving-payments-in-usd-aed-remittance-form"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e1f1fc12d11.jpg"  alt="No E-Form for exports to Afghanistan: Banks stop receiving payments in USD, AED remittance form" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147380'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147380/no-e-form-for-exports-to-afghanistan-banks-stop-receiving-payments-in-usd-aed-remittance-form' class='story__link  '>No E-Form for exports to Afghanistan: Banks stop receiving payments in USD, AED remittance form
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147634' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147634/export-led-strategy-desirable-or-not"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4bc6456e7c.jpg"  alt="Export-led strategy: desirable or not?" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147634'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147634/export-led-strategy-desirable-or-not' class='story__link  '>Export-led strategy: desirable or not?
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147963' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147963/civil-service-reforms-pm-irked-by-bureaucratic-indifference"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e5dca5516cc.jpg"  alt="Civil service reforms: PM irked by bureaucratic indifference" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147963'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147963/civil-service-reforms-pm-irked-by-bureaucratic-indifference' class='story__link  '>Civil service reforms: PM irked by bureaucratic indifference
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147572' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147572/non-traditional-exports-increased-60-in-4-months-says-razak-dawood"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4309fb5bb4.jpg"  alt="Non-traditional exports increased 60% in 4 months, says Razak Dawood" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147572'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147572/non-traditional-exports-increased-60-in-4-months-says-razak-dawood' class='story__link  '>Non-traditional exports increased 60% in 4 months, says Razak Dawood
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="oneweek">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40146811' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40146811/sazgar-engineering"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61df9581efcc5.jpg"  alt="Sazgar Engineering" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40146811'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40146811/sazgar-engineering' class='story__link  '>Sazgar Engineering
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147683' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147683/remittances-remain-resilient"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e4dc14821f8.jpg"  alt="Remittances remain resilient" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147683'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147683/remittances-remain-resilient' class='story__link  '>Remittances remain resilient
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40146499' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40146499/lng-complications"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61de449ab94cd.jpg"  alt="LNG complications" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40146499'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40146499/lng-complications' class='story__link  '>LNG complications
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40146602' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40146602/pakistans-regal-automobile-industries-looks-to-raise-rs800mn-through-ipo"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61deaa42b5cea.jpg"  alt="Pakistan&#039;s Regal Automobile Industries looks to raise Rs800mn through IPO" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40146602'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40146602/pakistans-regal-automobile-industries-looks-to-raise-rs800mn-through-ipo' class='story__link  '>Pakistan's Regal Automobile Industries looks to raise Rs800mn through IPO
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147142' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147142/red-chillies-iodised-salt-bread-infant-milk-17pc-sales-tax-on-import-supply-abolished"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e0a72fe3cca.jpg"  alt="Red chillies, iodised salt, bread, infant milk: 17pc sales tax on import, supply abolished" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147142'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147142/red-chillies-iodised-salt-bread-infant-milk-17pc-sales-tax-on-import-supply-abolished' class='story__link  '>Red chillies, iodised salt, bread, infant milk: 17pc sales tax on import, supply abolished
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147143' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147143/na-passes-mini-budget-sbp-bill-amid-awful-din"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e0a6a99f90b.jpg"  alt="NA passes &lsquo;mini-budget&rsquo;, SBP bill amid awful din" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147143'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147143/na-passes-mini-budget-sbp-bill-amid-awful-din' class='story__link  '>NA passes ‘mini-budget’, SBP bill amid awful din
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40147519' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40147519/finance-supplementary-act-2022-enforced"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e3524ceaa76.jpg"  alt="Finance (Supplementary) Act, 2022 enforced" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40147519'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40147519/finance-supplementary-act-2022-enforced' class='story__link  '>Finance (Supplementary) Act, 2022 enforced
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40145918' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40145918/interview-with-asif-rizvi-lucky-motors"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61db9f90a45ef.jpg"  alt="Interview with Asif Rizvi, Lucky Motors" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40145918'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40145918/interview-with-asif-rizvi-lucky-motors' class='story__link  '>Interview with Asif Rizvi, Lucky Motors
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40148210' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession"><picture><img src="https://i.brecorder.com/thumbnail/2022/01/61e72d7963b7d.jpg"  alt="SBP bill: govt unveils IMF &lsquo;concession&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40148210'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40148210/sbp-bill-govt-unveils-imf-concession' class='story__link  '>SBP bill: govt unveils IMF ‘concession’
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>
        </div> <!-- .tabs__content -->
      </div> <!-- .tabs -->
    </div>
  </div>
</div>

        
<!-- - - adsense: start - - -->
<div class='ad  mt-8  ad--sticky' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
  </div>
</div>
</div>
<footer>

    <div class="container w-full">
    <ul class="mt-6 category-links">
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Bullion Rate" href="/markets/bullion-rate">Bullion Rate</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Cotton" href="/markets/cotton">Cotton</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Currency" href="/markets/currency">Currency</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Exchange" href="/markets/exchange">Exchange</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Capital Growth" href="/markets/exchnage">Capital Growth</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor" href="/markets/libor">Libor</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Mutual Funds" href="/markets/mutual-funds">Mutual Funds</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kerb" href="/markets/kerb">Kerb</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Vegetable Oil" href="/markets/vegetable-oil">Vegetable Oil</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Grain" href="/markets/grain">Grain</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Fipi" href="/markets/fipi-sector-wise">Fipi</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Lipi" href="/markets/lipi-sector-wise">Lipi</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="MTS Open Position" href="/markets/mts-rates">MTS Open Position</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="MFS Open Position" href="/markets/mfs-rates">MFS Open Position</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kibor Rates" href="/markets/kibor-rates">Kibor Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor Rates" href="/markets/libor-rates">Libor Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="PKRV Rates" href="/markets/pkrv-rates">PKRV Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="NPB Rates" href="/markets/nbp-rates">NPB Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="TFC Rates" href="/markets/tfc-rates">TFC Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="UIN Wise Settlement" href="/markets/uin-wise-settlement">UIN Wise Settlement</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Future Open Interest" href="/markets/future-open-interest">Future Open Interest</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Karachi Bullion Rates" href="/markets/karachi-bullion-rates">Karachi Bullion Rates</a>
            </li>
            </ul>
</div>

<div class="flex flex-col md:flex-row mt-10 bg-beige-300 leading-5 font-light font-sans text-xs w-full">
  <div class="container pt-4 flex flex-col md:flex-row">
    <div class="pr-0 w-full md:mr-1">
      <div class="flex flex-row">
        <!-- https://codepen.io/ruandre/pen/howFi -->
        <a class="youtube mr-1" href="https://youtube.com/channel/UCFWx0mweS7ExXjs3s_wH0CQ" title="YouTube" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.62,8.236h0.179c0.396,0,0.716-0.318,0.716-0.711V6.368c0-0.393-0.32-0.711-0.716-0.711H9.62c-0.396,0-0.716,0.318-0.716,0.711v1.157C8.904,7.917,9.224,8.236,9.62,8.236 M9.44,6.324c0-0.147,0.121-0.267,0.269-0.267c0.148,0,0.269,0.12,0.269,0.267v1.245c0,0.147-0.12,0.267-0.269,0.267c-0.148,0-0.269-0.12-0.269-0.267V6.324z M11.41,8.236c0.357,0,0.671-0.312,0.671-0.312v0.267h0.537V5.657h-0.537v1.957c0,0-0.18,0.222-0.358,0.222c-0.18,0-0.18-0.134-0.18-0.134V5.657h-0.536V7.88C11.007,7.88,11.052,8.236,11.41,8.236 M7.517,8.191h0.626V6.812l0.716-1.957H8.277L7.83,6.146l-0.447-1.29H6.756l0.76,1.957V8.191z M11.052,11.139c-0.116,0-0.207,0.068-0.269,0.135v1.794c0.057,0.061,0.141,0.119,0.269,0.119c0.269,0,0.269-0.299,0.269-0.299v-1.451C11.32,11.437,11.275,11.139,11.052,11.139 M10,0.469c-5.264,0-9.531,4.267-9.531,9.531c0,5.264,4.267,9.531,9.531,9.531c5.264,0,9.531-4.268,9.531-9.531C19.531,4.736,15.264,0.469,10,0.469 M10,18.665c-4.786,0-8.665-3.879-8.665-8.665c0-4.785,3.879-8.665,8.665-8.665c4.786,0,8.665,3.88,8.665,8.665C18.665,14.786,14.786,18.665,10,18.665 M13.289,8.792c0,0-1.642-0.085-3.289-0.085c-1.642,0-3.289,0.085-3.289,0.085c-0.742,0-1.343,0.573-1.343,1.28c0,0-0.134,0.831-0.134,1.664c0,0.831,0.134,1.664,0.134,1.664c0,0.708,0.601,1.28,1.343,1.28c0,0,1.616,0.086,3.289,0.086c1.615,0,3.289-0.086,3.289-0.086c0.741,0,1.343-0.572,1.343-1.28c0,0,0.134-0.84,0.134-1.664c0-0.84-0.134-1.664-0.134-1.664C14.632,9.365,14.03,8.792,13.289,8.792 M8.054,10.242H7.382v3.372H6.756v-3.372H6.084V9.688h1.969V10.242z M9.754,13.614H9.217v-0.257c0,0-0.313,0.299-0.671,0.299c-0.357,0-0.402-0.342-0.402-0.342v-2.646H8.68v2.475c0,0,0,0.129,0.179,0.129c0.179,0,0.358-0.214,0.358-0.214v-2.39h0.537V13.614z M11.856,12.974c0,0,0,0.683-0.491,0.683c-0.302,0-0.485-0.16-0.583-0.283v0.241h-0.581V9.688h0.581v1.273c0.089-0.094,0.308-0.292,0.583-0.292c0.357,0,0.491,0.298,0.491,0.683V12.974z M13.96,11.395v0.854h-1.118v0.64c0,0,0,0.299,0.268,0.299c0.27,0,0.27-0.299,0.27-0.299v-0.299h0.581v0.47c0,0-0.09,0.598-0.805,0.598c-0.717,0-0.851-0.598-0.851-0.598v-1.664c0,0,0-0.726,0.851-0.726C14.005,10.669,13.96,11.395,13.96,11.395 M13.109,11.139c-0.268,0-0.268,0.298-0.268,0.298v0.384h0.537v-0.384C13.379,11.437,13.379,11.139,13.109,11.139"></path>
          </svg>
        </a>
        <a class="facebook mr-1" href="https://www.facebook.com/BusinessRecorder/" title="Facebook">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M10,0.5c-5.247,0-9.5,4.253-9.5,9.5c0,5.247,4.253,9.5,9.5,9.5c5.247,0,9.5-4.253,9.5-9.5C19.5,4.753,15.247,0.5,10,0.5 M10,18.637c-4.77,0-8.636-3.867-8.636-8.637S5.23,1.364,10,1.364S18.637,5.23,18.637,10S14.77,18.637,10,18.637 M10.858,7.949c0-0.349,0.036-0.536,0.573-0.536h0.719v-1.3H11c-1.38,0-1.866,0.65-1.866,1.743v0.845h-0.86V10h0.86v3.887h1.723V10h1.149l0.152-1.299h-1.302L10.858,7.949z"></path>
          </svg>
        </a>
        <a class="instagram mr-1" href="https://www.instagram.com/businessrecorder/" title="Instagram" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.969,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.195,0,9.406-4.211,9.406-9.406C19.375,4.805,15.164,0.594,9.969,0.594 M9.969,18.552c-4.723,0-8.551-3.829-8.551-8.552s3.829-8.551,8.551-8.551S18.521,5.277,18.521,10S14.691,18.552,9.969,18.552 M12.534,5.724H7.403c-0.944,0-1.71,0.766-1.71,1.71v5.131c0,0.944,0.766,1.71,1.71,1.71h5.131c0.944,0,1.71-0.766,1.71-1.71V7.435C14.244,6.49,13.479,5.724,12.534,5.724M11.679,7.007h1.283V8.29h-1.283V7.007z M9.969,8.29c0.944,0,1.71,0.766,1.71,1.71s-0.766,1.71-1.71,1.71s-1.71-0.766-1.71-1.71S9.024,8.29,9.969,8.29 M13.39,12.565c0,0.472-0.384,0.854-0.855,0.854H7.403c-0.472,0-0.855-0.383-0.855-0.854V9.573h0.898C7.423,9.712,7.403,9.854,7.403,10c0,1.417,1.149,2.565,2.565,2.565c1.416,0,2.565-1.148,2.565-2.565c0-0.146-0.02-0.288-0.043-0.427h0.898V12.565z"></path>
          </svg>
        </a>
        <a class="twitter mr-1" href="https://twitter.com/brecordernews" title="Twitter" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M14.467,6.707c-0.34,0.198-0.715,0.342-1.115,0.419c-0.318-0.335-0.775-0.545-1.279-0.545c-0.969,0-1.754,0.773-1.754,1.727c0,0.135,0.015,0.267,0.045,0.394C8.905,8.628,7.612,7.94,6.747,6.896C6.596,7.151,6.509,7.448,6.509,7.764c0,0.599,0.31,1.128,0.78,1.438C7.002,9.192,6.732,9.115,6.495,8.985c0,0.007,0,0.014,0,0.021c0,0.837,0.605,1.535,1.408,1.694c-0.147,0.04-0.302,0.06-0.462,0.06c-0.113,0-0.223-0.011-0.33-0.031c0.223,0.687,0.871,1.186,1.638,1.199c-0.6,0.464-1.356,0.739-2.179,0.739c-0.142,0-0.281-0.007-0.418-0.023c0.777,0.489,1.699,0.775,2.689,0.775c3.228,0,4.991-2.63,4.991-4.913c0-0.075-0.002-0.149-0.004-0.223c0.342-0.244,0.639-0.547,0.875-0.894c-0.316,0.137-0.652,0.23-1.008,0.272C14.057,7.448,14.336,7.11,14.467,6.707 M10,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.196,0,9.407-4.211,9.407-9.406C19.406,4.805,15.195,0.594,10,0.594 M10,18.552c-4.723,0-8.551-3.829-8.551-8.552S5.277,1.449,10,1.449c4.723,0,8.551,3.829,8.551,8.551S14.723,18.552,10,18.552"></path>
          </svg>
        </a>
        <a class="rss mr-1" href="/feeds/latest-news" title="RSS" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 512 512">
            <path d="M254.5,16.5c-131.996,0-239,107.004-239,239s107.004,239,239,239s239-107.004,239-239   S386.496,16.5,254.5,16.5z M412.892,413.892C370.584,456.2,314.333,479.5,254.5,479.5c-59.833,0-116.084-23.3-158.392-65.608   C53.8,371.584,30.5,315.333,30.5,255.5c0-59.833,23.3-116.084,65.608-158.392C138.416,54.8,194.667,31.5,254.5,31.5   c59.833,0,116.084,23.3,158.392,65.608C455.2,139.416,478.5,195.667,478.5,255.5C478.5,315.333,455.2,371.584,412.892,413.892z   M160.5,144.432v39.995c92,0,167.62,76.073,167.62,169.073h39.978   C368.098,238.5,274.5,144.432,160.5,144.432z  M257.504,352.5h39.961c0-75-61.965-137.204-136.965-137.204v39.978c26,0,50.264,9.918,68.594,28.342   C247.466,302.039,257.504,326.5,257.504,352.5z M160.338,325.112c0,15.285,12.394,27.696,27.687,27.696c15.285,0,27.696-12.419,27.696-27.696   c0-15.302-12.411-27.696-27.696-27.696C172.732,297.416,160.338,309.81,160.338,325.112z" />
          </svg>
        </a>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/contact'>&bull; Contact Us</a></li>
          <li><a href='/term-of-use'>&bull; Terms & Conditions</a></li>
          <li><a href='/privacy-policy'>&bull; Privacy Policy</a></li>
          <li><a href='/disclaimer'>&bull; Disclaimer</a></li>
          <li><a target='_blank' href='//markets.brecorder.com/'>&bull; BR Markets</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/opinion'>&bull; Articles & Letters</a></li>
          <li><a href='/markets/rates'>&bull; Market Rates</a></li>
          <li><a href='/markets/cotton-textile'>&bull; Cotton & Textiles</a></li>
          <li><a href='/business-finance/taxes'>&bull; Taxation</a></li>
          <li><a href='/markets/energy'>&bull; Fuel & Energy</a></li>
        </ul>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/business-finance/industry'>&bull; Industries & Sectors</a></li>
          <li><a href='/business-finance/money-banking'>&bull; Money & Banking</a></li>
          <li><a href='/business-finance/tenders'>&bull; Tenders & Inquiries</a></li>
          <li><a href='/markets/yarn-prices'>&bull; Yarn Prices</a></li>
          <li><a href='/markets/paper'>&bull; Paper</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/markets/grains'>&bull; Grains</a></li>
          <li><a href='/pakistan'>&bull; Pakistan</a></li>
          <li><a href='/world'>&bull; World</a></li>
          <li><a href='/sports'>&bull; Sports</a></li>
          <li><a href='/technology'>&bull; Technology</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container flex py-2 bg-beige-300">
    2022 &copy; Business Recorder. All Rights Reserved.
  </div>
</div>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2022-01-20 05:22:03-->
</body>
</html>
