<!DOCTYPE html>
<html lang="en">
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Staff-level mission date not finalised: IMF wants required adjustments - Business Recorder</title> 
     <meta name='subject' content='Business News, Analysis, Breaking &amp; National Pakistan Coverage' /> 
     <meta name='description' content='ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing...' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.brecorder.com/news/40209082' /> 
     <link rel='alternate' type='application/rss+xml' title='Staff-level mission date not finalised: IMF wants required adjustments' href='https://www.brecorder.com/feeds/news/40209082' /> 
     <link rel='amphtml' href='https://www.brecorder.com/news/amp/40209082' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@brecordernews' /> 
    <meta name='twitter:url' content='https://www.brecorder.com/news/40209082' />  
    <meta name='twitter:title' content='Staff-level mission date not finalised: IMF wants required adjustments' /> 
    <meta name='twitter:description' content='ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing...' /> 
    <meta name='twitter:image' content='https://i.brecorder.com/large/2022/11/63742313d4f00.jpg' />
            
    <meta property='og:site_name' content='Brecorder' /> 
    <meta property='og:url' content='https://www.brecorder.com/news/40209082' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Staff-level mission date not finalised: IMF wants required adjustments' /> 
    <meta property='og:description' content='ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing...' /> 
    <meta property='og:image' content='https://i.brecorder.com/large/2022/11/63742313d4f00.jpg' />
            
    <meta itemprop='name' content='Staff-level mission date not finalised: IMF wants required adjustments' /> 
    <meta itemprop='description' content='ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing...' /> 
    <meta itemprop='image' content='https://i.brecorder.com/large/2022/11/63742313d4f00.jpg' />
            
    <meta property='article:publisher' content='https://www.brecorder.com' /> 
    <meta property='article:published_time' content='2022-11-16 05:50:14' /> 
    <meta property='article:modified_time' content='2022-11-16 10:19:08' /> 
    <meta property='article:tag' content='NA Standing Committee on Finance' />
    <meta property='article:tag' content='Floods in Pakistan' />
    <meta property='article:tag' content='gdp' />
    <meta property='article:tag' content='climate change' />
    <meta property='article:tag' content='IMF' />
    <meta property='article:tag' content='ADB' />
    <meta property='article:tag' content='Pakistan Economy' />
    
    <meta name='keywords' content='NA Standing Committee on Finance,Floods in Pakistan,gdp,climate change,IMF,ADB,Pakistan Economy' />
    <meta name='news_keywords' content='NA Standing Committee on Finance,Floods in Pakistan,gdp,climate change,IMF,ADB,Pakistan Economy' />
            
    <meta property='article:author' content='https://www.brecorder.com/authors/75220/zaheer-abbasi' /> 
    <meta name='author' content='Zaheer Abbasi' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.brecorder.com\/_img\/logo.png","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.brecorder.com\/search?cx=6edf03d708607468f&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.brecorder.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.brecorder.com\/_img\/logo.png"}},"copyrightYear":"2022","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.brecorder.com\/primary\/2022\/11\/63742313d4f00.jpg","width":"1024","height":"768","caption":""}],"datePublished":"2022-11-16T05:50:14+05:00","dateModified":"2022-11-16T10:19:08+05:00","mainEntityOfPage":"https:\/\/www.brecorder.com\/news\/40209082","headline":"Staff-level mission date not finalised: IMF wants required adjustments","description":"ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing...","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"Zaheer Abbasi","url":"https:\/\/www.brecorder.com\/authors\/75220\/zaheer-abbasi"}]}
    </script>
                    
    
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/print.20220701142109.css' media='print'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/native.20220701142109.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/newskit.20221114160010.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/slideshow.20220701142109.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/shame.20221025173010.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/icons.20220701142109.css' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&amp;display=swap' media='all'>
    <script  src='https://code.jquery.com/jquery-3.6.0.min.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/all.20221111172009.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/admin.20221111172009.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/print.20220701142109.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/native.20220701142109.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/newskit.20221114160010.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/slideshow.20220701142109.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/shame.20221025173010.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/icons.20220701142109.css'>
    <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&display=swap'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.6.0.min.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/all.20221111172009.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/admin.20221111172009.js'>
    <link rel='dns-prefetch  preconnect' href='i.brecorder.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home', [728,90], 'div-gpt-ad-1591001802023-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRHomePage', [728,90], 'div-gpt-ad-1591001862461-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBlogMREC', [300,250], 'div-gpt-ad-1592992137397-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRNewMobileMREC', [300,250], 'div-gpt-ad-1619428099596-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/brmarketing', [300,250], 'div-gpt-ad-1619427979289-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home-Mrec', [300,250], 'div-gpt-ad-1591001958264-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBillboard', [970,250], 'div-gpt-ad-1591001610605-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.brecorder.com');
  googletag.pubads().setTargeting('category', ["Single Story","Print"]);
  googletag.pubads().setTargeting('tags', ["Pakistan Economy","ADB","IMF","climate change","gdp","Floods in Pakistan","NA Standing Committee on Finance"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
var setupGoogleAdsInterval = setInterval(function() {
    if (typeof googletag != 'undefined' && typeof jQuery != 'undefined') {
        clearInterval(setupGoogleAdsInterval);
        setupGoogleAds();
    }
}, 100);
function setupGoogleAds() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      // https://stackoverflow.com/a/33456469  
      if (div && (!!(div.offsetWidth || div.offsetHeight || div.getClientRects().length))) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = parseInt(div.getAttribute('data-ad-refresh'));
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
}
window.onload = function() {
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
    </head>

<body class="bg-orange-50  h-screen  antialiased  leading-none  font-serif  ar-8  article  template--default  modifier--pakistan-economy  modifier--adb  modifier--imf  modifier--climate-change  modifier--gdp  modifier--floods-in-pakistan  modifier--na-standing-committee-on-finance">

<header class="pb-2">
    <!-- tickers -->
<div class="bg-gray-900 w-full relative overflow-hidden flex js-ticker ticker-90 native-hidden">
  <div class="py-0.5 text-xs sm:text-4 leading-5 font-arial font-medium flex whitespace-nowrap">
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AGL.html">AGL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">6.52</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.21 (3.33%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ANL.html">ANL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">9.40</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.10 (-1.05%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AVN.html">AVN</a>
        </span>
        <span class="pr-1 whitespace-nowrap">78.55</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.25 (-0.32%)</span>
      </div>
          <div class="text-gray-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BOP.html">BOP</a>
        </span>
        <span class="pr-1 whitespace-nowrap">5.40</span>
        <span class="sr-only">No Change</span>
        <span class="whitespace-nowrap -ml-0.5">▼ 0.00 (0%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/CNERGY.html">CNERGY</a>
        </span>
        <span class="pr-1 whitespace-nowrap">5.05</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.01 (0.2%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/EFERT.html">EFERT</a>
        </span>
        <span class="pr-1 whitespace-nowrap">81.36</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.19 (-0.23%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/EPCL.html">EPCL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">53.90</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.10 (-0.19%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FCCL.html">FCCL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">14.45</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.04 (0.28%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFL.html">FFL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">6.12</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.03 (-0.49%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FLYNG.html">FLYNG</a>
        </span>
        <span class="pr-1 whitespace-nowrap">7.66</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.02 (0.26%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FNEL.html">FNEL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">5.10</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.05 (0.99%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGGL.html">GGGL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">9.51</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.02 (0.21%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGL.html">GGL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">16.50</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.06 (-0.36%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HUMNL.html">HUMNL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">5.71</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.01 (-0.17%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KEL.html">KEL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">2.83</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.01 (0.35%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/LOTCHEM.html">LOTCHEM</a>
        </span>
        <span class="pr-1 whitespace-nowrap">30.60</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.39 (-1.26%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MLCF.html">MLCF</a>
        </span>
        <span class="pr-1 whitespace-nowrap">27.35</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.05 (0.18%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/OGDC.html">OGDC</a>
        </span>
        <span class="pr-1 whitespace-nowrap">76.65</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.06 (-0.08%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAEL.html">PAEL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">15.96</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.17 (1.08%)</span>
      </div>
          <div class="text-gray-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIBTL.html">PIBTL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">5.35</span>
        <span class="sr-only">No Change</span>
        <span class="whitespace-nowrap -ml-0.5">▼ 0.00 (0%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PRL.html">PRL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">17.40</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.08 (-0.46%)</span>
      </div>
          <div class="text-gray-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SILK.html">SILK</a>
        </span>
        <span class="pr-1 whitespace-nowrap">1.08</span>
        <span class="sr-only">No Change</span>
        <span class="whitespace-nowrap -ml-0.5">▼ 0.00 (0%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html">TELE</a>
        </span>
        <span class="pr-1 whitespace-nowrap">9.94</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.02 (-0.2%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPL.html">TPL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">7.90</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.03 (-0.38%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPLP.html">TPLP</a>
        </span>
        <span class="pr-1 whitespace-nowrap">19.07</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.02 (-0.1%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TREET.html">TREET</a>
        </span>
        <span class="pr-1 whitespace-nowrap">23.55</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.08 (-0.34%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html">TRG</a>
        </span>
        <span class="pr-1 whitespace-nowrap">142.28</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 1.59 (1.13%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UNITY.html">UNITY</a>
        </span>
        <span class="pr-1 whitespace-nowrap">17.95</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">▼ -0.99 (-5.23%)</span>
      </div>
          <div class="text-gray-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WAVES.html">WAVES</a>
        </span>
        <span class="pr-1 whitespace-nowrap">10.60</span>
        <span class="sr-only">No Change</span>
        <span class="whitespace-nowrap -ml-0.5">▼ 0.00 (0%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html">WTL</a>
        </span>
        <span class="pr-1 whitespace-nowrap">1.52</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-nowrap -ml-0.5">▲ 0.01 (0.66%)</span>
      </div>
      </div>
</div>
<div class="bg-gray-900 w-full py-1">
  <div class="container py-0.5 text-2.5 sm:text-3.5 font-arial font-medium leading-5 flex justify-around native-hidden">
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR100</span>
        <span class="pr-1 whitespace-nowrap">4,311</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">-3.1 (-0.07%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR30</span>
        <span class="pr-1 whitespace-nowrap">16,282</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">-5.4 (-0.03%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE100</span>
        <span class="pr-1 whitespace-nowrap">42,770</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">-26.7 (-0.06%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE30</span>
        <span class="pr-1 whitespace-nowrap">15,697</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-nowrap -ml-0.5">-11.7 (-0.07%)</span>
      </div>
      </div>
</div>

<!-- masthead -->
<div class="container flex sm:justify-center relative ">
  <div class="py-5">
    <div class="" style="width: 177px; height: 63px;">
                  <a href='https://www.brecorder.com/' title="Brecorder" class=''>
                <img class="w-full" src="https://www.brecorder.com/_img/logo.png" alt="Brecorder Logo">
                <span class="hidden">Brecorder</span>
            </a>    </div>
    <div class="flex flex-col font-sans text-right text-xs font-light absolute pr-6 pt-4 right-0 top-0 z-50 leading-4 ">
      <span title="Today's Date" class="text-gray-800">Nov 16, 2022</span>
      <a class="native-hidden" target="_blank" title="Print Edition" href="//epaper.brecorder.com/"><span class="text-black text-orange-800">PRINT EDITION &#9658;</span></a>
      <a class="native-hidden" target="_blank" title="BR Markets" href="//markets.brecorder.com/"><span class="text-black text-orange-900">BR MARKETS &#9658;</span></a>
      <a class="native-hidden" title="Dollar to PKR" href="/exchange-rates"><span class="text-black text-orange-900">Dollar to PKR &#9658;</span></a>
    </div>
  </div>
</div>

<!-- push notification consent dialog -->
<div id='consent-dialog' class="hidden">
  <div class="fixed z-50 w-full bottom-0 overflow-hidden px-2 py-2 sm:py-4 bg-beige-400" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
  <div class="sm:flex sm:items-start justify-evenly">
    <div class="hidden sm:flex flex-shrink-0 items-center justify-center h-15 w-15 rounded-full bg-orange-100">
      <img src="/_img/logo.png">
    </div>
    <div class="mt-1 sm:mt-3 text-center sm:ml-4">
      <h3 class="text-lg leading-6 font-medium text-gray-900">
        Don't Miss the Latest News
      </h3>
      <p class="text-sm leading-5 text-gray-500 font-arial mt-2">
        Subscribing is the best way to get our best stories immediately.
      </p>
    </div>
    <div class="mt-2 sm:mt-4 sm:flex sm:flex-row-reverse">
      <span class="flex w-full rounded-md sm:mt-4 sm:ml-3 sm:w-auto">
        <button type="button" class="inline-flex justify-center w-full rounded-md px-4 py-2 text-3.5 leading-4 font-normal text-gray-400 hover:text-gray-700 focus:outline-none font-arial">
          Maybe later
        </button>
      </span>
      <span class="mt-1 sm:mt-3 flex w-full rounded-md shadow-sm sm:w-auto">
        <button data-topic="all" type="button" class="inline-flex justify-center w-full rounded-md border border-transparent px-4 py-2 bg-orange-600 text-3.5 leading-4 font-normal text-white shadow-sm hover:bg-orange-500 focus:outline-none focus:border-orange-700 focus:ring ring-orange font-arial">
          Allow Notifications
        </button>
      </span>
    </div>
  </div>
</div>
</div>

<!-- menu -->
<nav class="relative font-sans border-b border-beige-200  native-hidden">
  <div class="container px-2 sm:px-4">
    <div class="flex justify-between">
      <div class="flex px-0 w-full">
        <div class="md:ml-6 whitespace-nowrap flex w-full justify-between sm:justify-start">
                      <a title="Home" href="/" 
                  class="nav-p ml-0 inline-block ">
                  Home            </a>
                      <a title="Latest" href="/latest-news" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Latest            </a>
                      <a title="BR Research" href="/br-research" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  BR Research            </a>
                      <a title="Markets" href="/markets" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Markets            </a>
                      <a title="Business & Finance" href="/business-finance" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Business & Finance            </a>
                      <a title="World" href="/world" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  World            </a>
                      <a title="Editorials" href="/editorials" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Editorials            </a>
                      <a title="Opinion" href="/opinion" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Opinion            </a>
                      <a title="MENA" href="/world/mena" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  MENA            </a>
                      <a title="Technology" href="/technology" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Technology            </a>
                      <a title="Life & Style" href="/life-style" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Life & Style            </a>
                      <a title="Sports" href="/sports" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Sports            </a>
                      <a title="Perspectives" href="/perspectives" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Perspectives            </a>
                      <a title="Pakistan" href="/pakistan" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Pakistan            </a>
                      <a title="Supplements" href="/supplements" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Supplements            </a>
                      <a title="Print" href="/print" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Print            </a>
                  </div>
      </div>

      <div class="flex items-center ml-1 md:ml-10">
        <button
          class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
          onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')"
        >
          <!-- ☰ -->
          <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
          </svg>
          <!-- X -->
          <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
          </svg>
        </button>
      </div>

      <div class="hidden lg:flex pr-2 justify-end">
        <div class="w-60 max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">              <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">              <input class="form-control" type="hidden" name="cof" value="FORID:10">              <input class="form-control" type="hidden" name="ie" value="UTF-8">              <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="hidden z-50 container bg-beige-600" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex md:hidden flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">            <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q-2" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="nav-w">
          <a title="Home" class="nav-a" href="/">Home</a>
                  </div>
              <div class="nav-w">
          <a title="Latest" class="nav-a" href="/latest-news">Latest</a>
                  </div>
              <div class="nav-w">
          <a title="BR Research" class="nav-a" href="/br-research">BR Research</a>
                  </div>
              <div class="nav-w">
          <a title="Markets" class="nav-a" href="/markets">Markets</a>
                    <a title="Stocks" class="nav-aa" href="/markets/stocks">Stocks</a>
                    <a title="Commodities" class="nav-aa" href="/markets/commodities">Commodities</a>
                    <a title="Forex" class="nav-aa" href="/markets/forex">Forex</a>
                    <a title="Mutual Funds" class="nav-aa" href="/markets/mutual-funds">Mutual Funds</a>
                    <a title="Energy" class="nav-aa" href="/markets/energy">Energy</a>
                    <a title="Financial" class="nav-aa" href="/markets/financial">Financial</a>
                    <a title="Rates" class="nav-aa" href="/markets/rates">Rates</a>
                    <a title="Paper" class="nav-aa" href="/markets/paper">Paper</a>
                    <a title="Grains" class="nav-aa" href="/markets/grains">Grains</a>
                    <a title="Cotton & Textile" class="nav-aa" href="/markets/cotton-textile">Cotton & Textile</a>
                    <a title="Yarn Prices" class="nav-aa" href="/markets/yarn-prices">Yarn Prices</a>
                  </div>
              <div class="nav-w">
          <a title="Business & Finance" class="nav-a" href="/business-finance">Business & Finance</a>
                    <a title="Interest Rates" class="nav-aa" href="/business-finance/interest-rates">Interest Rates</a>
                    <a title="Taxes" class="nav-aa" href="/business-finance/taxes">Taxes</a>
                    <a title="Industry" class="nav-aa" href="/business-finance/industry">Industry</a>
                    <a title="Money & Banking" class="nav-aa" href="/business-finance/money-banking">Money & Banking</a>
                    <a title="Companies" class="nav-aa" href="/business-finance/companies">Companies</a>
                    <a title="Tenders" class="nav-aa" href="/business-finance/tenders">Tenders</a>
                    <a title="Budgets" class="nav-aa" href="/business-finance/budgets">Budgets</a>
                    <a title="Real Estate" class="nav-aa" href="/business-finance/real-estate">Real Estate</a>
                  </div>
              <div class="nav-w">
          <a title="World" class="nav-a" href="/world">World</a>
                    <a title="Asia" class="nav-aa" href="/world/asia">Asia</a>
                    <a title="USA" class="nav-aa" href="/world/usa">USA</a>
                    <a title="Europe" class="nav-aa" href="/world/europe">Europe</a>
                    <a title="China" class="nav-aa" href="/world/china">China</a>
                    <a title="Africa" class="nav-aa" href="/world/africa">Africa</a>
                    <a title="Middle East" class="nav-aa" href="/world/middle-east">Middle East</a>
                    <a title="South Asia" class="nav-aa" href="/world/south-asia">South Asia</a>
                  </div>
              <div class="nav-w">
          <a title="Editorials" class="nav-a" href="/editorials">Editorials</a>
                  </div>
              <div class="nav-w">
          <a title="Opinion" class="nav-a" href="/opinion">Opinion</a>
                  </div>
              <div class="nav-w">
          <a title="MENA" class="nav-a" href="/world/mena">MENA</a>
                  </div>
              <div class="nav-w">
          <a title="Technology" class="nav-a" href="/technology">Technology</a>
                  </div>
              <div class="nav-w">
          <a title="Life & Style" class="nav-a" href="/life-style">Life & Style</a>
                  </div>
              <div class="nav-w">
          <a title="Sports" class="nav-a" href="/sports">Sports</a>
                  </div>
              <div class="nav-w">
          <a title="Perspectives" class="nav-a" href="/perspectives">Perspectives</a>
                  </div>
              <div class="nav-w">
          <a title="Pakistan" class="nav-a" href="/pakistan">Pakistan</a>
                  </div>
              <div class="nav-w">
          <a title="Supplements" class="nav-a" href="/supplements">Supplements</a>
                  </div>
              <div class="nav-w">
          <a title="Print" class="nav-a" href="/print">Print</a>
                  </div>
          </div>
  </div>
</nav>
</header>

<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  px-1 py-2 mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1591001610605-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1591001610605-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
      <div class="container flex mt-6 scroll-container">
        <div class="articles w-full max-w-screen-md">
      <article class='story  single    mx-auto px-0 md:px-2' data-id='40209082' data-layout='default'>                  <div class="max-w-screen-sm  mx-auto mt-auto mb-4 flow-root">
            
    <!-- box/label -->

    <span  id='print'  dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        mb-2  align-middle'><a title="Print" href='/print' class='  '><span>Print </span></a></span>

    <!-- box/title title-level:1-text:7.5-mb:4- -->
    <h1 dir='auto' data-layout='story' data-id='40209082'  class='story__title      text-7.5  font-normal    mb-4  '><a  href='https://www.brecorder.com/news/40209082/staff-level-mission-date-not-finalised-imf-wants-required-adjustments' class='story__link  text-black focus:text-gray-500 hover:text-gray-500'>Staff-level mission date not finalised: IMF wants required adjustments
</a></h1>
<!-- box/byline --><div dir='auto' class='     mb-4    '><span dir='auto' class='story__byline    text-orange-900  '><a class='story__byline__link' href='https://www.brecorder.com/authors/75220/zaheer-abbasi'>Zaheer Abbasi</a></span> <!-- box/date --><span class='story__time      '>    <span class='timestamp--label'>Published</span>
    <span class='timestamp--date'>November 16, 2022</span>     <span class='divider'></span>
    <span class='timestamp--label'>Updated</span>
    <span class='timestamp--time timeago' title='2022-11-16T10:19:08+05:00'>
        <span class='timestamp__calendar'>November 16, 2022</span>
        <span class='timestamp__time'>10:19am</span>
    </span></span> </div>
    <!-- box/social -->
<div class='grid grid-cols-2 sm:grid-cols-4 gap-2 my-4'>    <a class="js-social-fb social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-extralight text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' data-fb-count-url='https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40209082' onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40209082&display=popup&ref=plugin" target="_blank">
        <div class="social-facebook  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Facebook</span></div>
    </a>    <a class="js-social-twitter social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-extralight text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Staff-level%20mission%20date%20not%20finalised%3A%20IMF%20wants%20required%20adjustments&url=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40209082&counturl=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40209082" target="_blank">
        <div class="social-twitter  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Twitter</span></div>
    </a>    <a target="_blank" class="js-social-whatsapp social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-extralight text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="//api.whatsapp.com/send?text=Staff-level%20mission%20date%20not%20finalised%3A%20IMF%20wants%20required%20adjustments%20-%20https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40209082%3Fref%3Dwhatsapp">
        <div class="social-whatsapp  w-5 h-5 sm:w-8 sm:h-8"></div>
        <div class="social__label pl-1 md:pl-4"><span>Whatsapp</span></div>
    </a>    <a class="js-social-comment social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-extralight text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="#comments-40209082">
        <div class="social-comments  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Comments</span></div>
    </a></div>

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.brecorder.com/primary/2022/11/63742313d4f00.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
          </div>
                <div class="max-w-screen-sm  m-auto flow-root justify-center">
          <div class="flex flex-row  justify-between">
            <!-- clapper -->
            <a dir="auto" href="javascript:void(0)" data-id="40209082" class="js-count-clap inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100">
              <div class="icon-br-applause w-5 h-5 sm:w-8 sm:h-8"><img src="https://i.brecorder.com/medium/2022/01/61e8e0f994886.png"></div>
              <div data-id="40209082" class="js-counter-clap font-bold pl-2"></div>
            </a>
            <div class="flex flex-row items-center ml-5 text-right">
              <span class="font-sans font-extralight text-sm md:text-lg text-gray-700 mr-4">Follow us</span>
              <!-- https://codepen.io/ruandre/pen/howFi -->
<a class="youtube mr-3" href="https://youtube.com/channel/UCFWx0mweS7ExXjs3s_wH0CQ" title="YouTube" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M9.62,8.236h0.179c0.396,0,0.716-0.318,0.716-0.711V6.368c0-0.393-0.32-0.711-0.716-0.711H9.62c-0.396,0-0.716,0.318-0.716,0.711v1.157C8.904,7.917,9.224,8.236,9.62,8.236 M9.44,6.324c0-0.147,0.121-0.267,0.269-0.267c0.148,0,0.269,0.12,0.269,0.267v1.245c0,0.147-0.12,0.267-0.269,0.267c-0.148,0-0.269-0.12-0.269-0.267V6.324z M11.41,8.236c0.357,0,0.671-0.312,0.671-0.312v0.267h0.537V5.657h-0.537v1.957c0,0-0.18,0.222-0.358,0.222c-0.18,0-0.18-0.134-0.18-0.134V5.657h-0.536V7.88C11.007,7.88,11.052,8.236,11.41,8.236 M7.517,8.191h0.626V6.812l0.716-1.957H8.277L7.83,6.146l-0.447-1.29H6.756l0.76,1.957V8.191z M11.052,11.139c-0.116,0-0.207,0.068-0.269,0.135v1.794c0.057,0.061,0.141,0.119,0.269,0.119c0.269,0,0.269-0.299,0.269-0.299v-1.451C11.32,11.437,11.275,11.139,11.052,11.139 M10,0.469c-5.264,0-9.531,4.267-9.531,9.531c0,5.264,4.267,9.531,9.531,9.531c5.264,0,9.531-4.268,9.531-9.531C19.531,4.736,15.264,0.469,10,0.469 M10,18.665c-4.786,0-8.665-3.879-8.665-8.665c0-4.785,3.879-8.665,8.665-8.665c4.786,0,8.665,3.88,8.665,8.665C18.665,14.786,14.786,18.665,10,18.665 M13.289,8.792c0,0-1.642-0.085-3.289-0.085c-1.642,0-3.289,0.085-3.289,0.085c-0.742,0-1.343,0.573-1.343,1.28c0,0-0.134,0.831-0.134,1.664c0,0.831,0.134,1.664,0.134,1.664c0,0.708,0.601,1.28,1.343,1.28c0,0,1.616,0.086,3.289,0.086c1.615,0,3.289-0.086,3.289-0.086c0.741,0,1.343-0.572,1.343-1.28c0,0,0.134-0.84,0.134-1.664c0-0.84-0.134-1.664-0.134-1.664C14.632,9.365,14.03,8.792,13.289,8.792 M8.054,10.242H7.382v3.372H6.756v-3.372H6.084V9.688h1.969V10.242z M9.754,13.614H9.217v-0.257c0,0-0.313,0.299-0.671,0.299c-0.357,0-0.402-0.342-0.402-0.342v-2.646H8.68v2.475c0,0,0,0.129,0.179,0.129c0.179,0,0.358-0.214,0.358-0.214v-2.39h0.537V13.614z M11.856,12.974c0,0,0,0.683-0.491,0.683c-0.302,0-0.485-0.16-0.583-0.283v0.241h-0.581V9.688h0.581v1.273c0.089-0.094,0.308-0.292,0.583-0.292c0.357,0,0.491,0.298,0.491,0.683V12.974z M13.96,11.395v0.854h-1.118v0.64c0,0,0,0.299,0.268,0.299c0.27,0,0.27-0.299,0.27-0.299v-0.299h0.581v0.47c0,0-0.09,0.598-0.805,0.598c-0.717,0-0.851-0.598-0.851-0.598v-1.664c0,0,0-0.726,0.851-0.726C14.005,10.669,13.96,11.395,13.96,11.395 M13.109,11.139c-0.268,0-0.268,0.298-0.268,0.298v0.384h0.537v-0.384C13.379,11.437,13.379,11.139,13.109,11.139"></path>
  </svg>
</a>
<a class="facebook mr-3" href="https://www.facebook.com/BusinessRecorder/" title="Facebook" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M10,0.5c-5.247,0-9.5,4.253-9.5,9.5c0,5.247,4.253,9.5,9.5,9.5c5.247,0,9.5-4.253,9.5-9.5C19.5,4.753,15.247,0.5,10,0.5 M10,18.637c-4.77,0-8.636-3.867-8.636-8.637S5.23,1.364,10,1.364S18.637,5.23,18.637,10S14.77,18.637,10,18.637 M10.858,7.949c0-0.349,0.036-0.536,0.573-0.536h0.719v-1.3H11c-1.38,0-1.866,0.65-1.866,1.743v0.845h-0.86V10h0.86v3.887h1.723V10h1.149l0.152-1.299h-1.302L10.858,7.949z"></path>
  </svg>
</a>
<a class="instagram mr-3" href="https://www.instagram.com/businessrecorder/" title="Instagram" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M9.969,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.195,0,9.406-4.211,9.406-9.406C19.375,4.805,15.164,0.594,9.969,0.594 M9.969,18.552c-4.723,0-8.551-3.829-8.551-8.552s3.829-8.551,8.551-8.551S18.521,5.277,18.521,10S14.691,18.552,9.969,18.552 M12.534,5.724H7.403c-0.944,0-1.71,0.766-1.71,1.71v5.131c0,0.944,0.766,1.71,1.71,1.71h5.131c0.944,0,1.71-0.766,1.71-1.71V7.435C14.244,6.49,13.479,5.724,12.534,5.724M11.679,7.007h1.283V8.29h-1.283V7.007z M9.969,8.29c0.944,0,1.71,0.766,1.71,1.71s-0.766,1.71-1.71,1.71s-1.71-0.766-1.71-1.71S9.024,8.29,9.969,8.29 M13.39,12.565c0,0.472-0.384,0.854-0.855,0.854H7.403c-0.472,0-0.855-0.383-0.855-0.854V9.573h0.898C7.423,9.712,7.403,9.854,7.403,10c0,1.417,1.149,2.565,2.565,2.565c1.416,0,2.565-1.148,2.565-2.565c0-0.146-0.02-0.288-0.043-0.427h0.898V12.565z"></path>
  </svg>
</a>
<a class="twitter mr-3" href="https://twitter.com/brecordernews" title="Twitter" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M14.467,6.707c-0.34,0.198-0.715,0.342-1.115,0.419c-0.318-0.335-0.775-0.545-1.279-0.545c-0.969,0-1.754,0.773-1.754,1.727c0,0.135,0.015,0.267,0.045,0.394C8.905,8.628,7.612,7.94,6.747,6.896C6.596,7.151,6.509,7.448,6.509,7.764c0,0.599,0.31,1.128,0.78,1.438C7.002,9.192,6.732,9.115,6.495,8.985c0,0.007,0,0.014,0,0.021c0,0.837,0.605,1.535,1.408,1.694c-0.147,0.04-0.302,0.06-0.462,0.06c-0.113,0-0.223-0.011-0.33-0.031c0.223,0.687,0.871,1.186,1.638,1.199c-0.6,0.464-1.356,0.739-2.179,0.739c-0.142,0-0.281-0.007-0.418-0.023c0.777,0.489,1.699,0.775,2.689,0.775c3.228,0,4.991-2.63,4.991-4.913c0-0.075-0.002-0.149-0.004-0.223c0.342-0.244,0.639-0.547,0.875-0.894c-0.316,0.137-0.652,0.23-1.008,0.272C14.057,7.448,14.336,7.11,14.467,6.707 M10,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.196,0,9.407-4.211,9.407-9.406C19.406,4.805,15.195,0.594,10,0.594 M10,18.552c-4.723,0-8.551-3.829-8.551-8.552S5.277,1.449,10,1.449c4.723,0,8.551,3.829,8.551,8.551S14.723,18.552,10,18.552"></path>
  </svg>
</a>
<a class="rss mr-3" href="/feeds/latest-news" title="RSS" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 512 512">
    <path d="M254.5,16.5c-131.996,0-239,107.004-239,239s107.004,239,239,239s239-107.004,239-239   S386.496,16.5,254.5,16.5z M412.892,413.892C370.584,456.2,314.333,479.5,254.5,479.5c-59.833,0-116.084-23.3-158.392-65.608   C53.8,371.584,30.5,315.333,30.5,255.5c0-59.833,23.3-116.084,65.608-158.392C138.416,54.8,194.667,31.5,254.5,31.5   c59.833,0,116.084,23.3,158.392,65.608C455.2,139.416,478.5,195.667,478.5,255.5C478.5,315.333,455.2,371.584,412.892,413.892z   M160.5,144.432v39.995c92,0,167.62,76.073,167.62,169.073h39.978   C368.098,238.5,274.5,144.432,160.5,144.432z  M257.504,352.5h39.961c0-75-61.965-137.204-136.965-137.204v39.978c26,0,50.264,9.918,68.594,28.342   C247.466,302.039,257.504,326.5,257.504,352.5z M160.338,325.112c0,15.285,12.394,27.696,27.687,27.696c15.285,0,27.696-12.419,27.696-27.696   c0-15.302-12.411-27.696-27.696-27.696C172.732,297.416,160.338,309.81,160.338,325.112z" />
  </svg>
</a>

<!-- <div class="bg-beige-300 mb-8 px-1 py-4">
        <div class="grid grid-cols-1 gap-2">
        <a title="Follow Us on Facebook" target="_blank" href="https://www.facebook.com/BusinessRecorder/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f36ad020.png">
        </a>
        <a title="Follow Us on Twitter" target="_blank" href="https://twitter.com/brecordernews/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f36a9600.png">
        </a>
        <a title="Follow Us on Instagram" target="_blank" href="https://www.instagram.com/businessrecorder/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f642383f.png">
        </a>
    </div>
</div> -->
            </div>
          </div>
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden          pt-2  mt-2'><p><strong>ISLAMABAD: The International Monetary Fund (IMF) Staff Mission is expected in Islamabad by the end of the ongoing month but the date has not yet been finalised as the Fund wanted Pakistan to first make the required adjustments.</strong></p>

<p>An official, on condition of anonymity, said after the National Assembly’s Standing Committee on Finance meeting on Tuesday it was surfaced that future revenue collection is expected to witness a decrease consequent to a decline in growth and variation of other economic variables following floods and expenditure is likely to increase.</p>

<p>The official said that negotiations with the IMF are being held on a daily basis through video link and there is no veracity in reports of introducing new taxes on the demand of the IMF. He said that the political situation in the country is also one of the factors for the delay in fielding a staff-level mission by the IMF. </p>

<p>However, he acknowledged that the IMF has been pressing for an increase in the tax-to-GDP ratio. He said that the ninth review talks with the IMF are likely to continue for five days as the process of sharing economic data is being done on a regular basis. After the devastating floods, the country has requested the Fund for relief or waiver in the budget deficit ceiling.</p>

<p>Earlier, during a briefing to the committee meeting presided over by Qaiser Ahmed Shaikh, Dr Aisha Ghaus Pasha said whether Pakistan’s request about waiver would be accepted or not, it is the decision that is a prerogative of the IMF Executive Board meeting. Staff-level mission would only submit its report to the Executive Board and a final decision would be taken by it.</p>

<p><strong><a href="https://www.brecorder.com/news/40208254/9th-imf-review-framework-yet-to-be-finalized">9th IMF review: Framework yet to be finalized</a></strong></p>

<p>The minister informed the committee that 54 important meetings were held including high-level meetings with the IMF and the World Bank, the ADB, and other bilaterals during the annual meeting of the WB and IMF in Washington. She said that the ADB was also requested for repurposing of the funds towards reconstruction and rehabilitation of the floods areas.</p>

<p>“We informed them about the damage caused by the flood situation in the country and wanted the world should pay compensation to Pakistan.”</p>

<p>About nine million more people would go below the poverty line due to the floods, the minister added.</p>

<p>She added that the economic framework and indicators have been affected and required to be revisited as GDP growth has decreased by two percent besides inflation and other economic variables and Pakistan is expecting global funding in reconstruction and rehabilitation of the flood victims.</p>

<p>She said that the IMF was also briefed on economic framework, as well as, on revenue as how it would be impacted after the decrease in the GDP growth consequent to floods and impact on other economic variables. </p>

<p>The minister said that the government expenses have increased due to floods as Rs120 billion were spent on providing immediate relief to the victims.</p>

<p>Aisha Pasha gave details of the inflows expected from the World Bank, the ADB and other bilaterals, etc, and added that the UN is playing its role to pay compensation for climate change-caused damage to Pakistan.</p>

<p>She said that the government has also announced a relief package for the farmers due to damages agriculture sector suffered following floods.</p>

<p>MNA Nafisa Shah suggested that people are in need of money at this point in time as wheat sowing season has started. She said that the government should be specific as what would be available to the farmers and at what place.</p>

<p>MNA Barjees Tahir said that the value of dollar has been increasing despite Finance Minister Ishaq Dar’s claim that it would be brought down to Rs200 per dollar and the committee wanted to know whether there is any prospect of a decline in inflation. He said that there are indications of further increase in electricity and petrol prices by the government on the instructions of the IMF and what about inflation, it is out of control and is impacting everyone. He wanted to know how it would be tamed down by the economic team.</p>

<p>Nafisa Shah of Pakistan People’s Party alleged the FBR of harassing taxpayers and stated that all the funds of her hometown municipality, Khairpur, have been frozen, and this was not specific to Khairpur alone; similar reports are also coming from other municipalities, as well. “FBR has frozen the account of Municipal Committee Khairpur, and salaries of MCs employees of disaster-affected area are being withheld,” she deplored. The committee directed the FBR to resolve the matter at the earliest.</p>

<p>Copyright Business Recorder, 2022</p>

    </div>
<div class="w-full mb-8 border-gray-200 py-1">
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Pakistan Economy" href="/trends/pakistan-economy" class="  ">Pakistan Economy</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="ADB" href="/trends/adb" class="  ">ADB</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="IMF" href="/trends/imf" class="  ">IMF</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="climate change" href="/trends/climate-change" class="  ">climate change</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="gdp" href="/trends/gdp" class="  ">gdp</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Floods in Pakistan" href="/trends/floods-in-pakistan" class="  ">Floods in Pakistan</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="NA Standing Committee on Finance" href="/trends/na-standing-committee-on-finance" class="  ">NA Standing Committee on Finance</a>
    </span>
  </div>
        </div>

        <div class="scroll-ad-container">
                              
<!-- - - adsense: start - - -->
<div class='ad  py-2 my-2 ad--move-inline' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1592992137397-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1592992137397-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  </div>

                  <div class="max-w-screen-sm  m-auto flow-root mb-10  bg-beige-300 p-2">
            <section id="comments-40209082" data-comments='' class="comments">

  <h3 class="text-6">Comments</h3>

  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.brecorder.com/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40209082">
<div class="info"></div>
<div class="flex">
    <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none px-3 py-2" placeholder="Your name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none px-3 py-2" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div></div>
<div class="flex  ">
  <div class="w-full">
    <div class="my-2">
      <div class="form-group"><textarea class="form-control form-textarea font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none px-3 py-2 comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>      <div class="comments__limit  text-2  text-red-500  float-right">1000 characters</div>
      <input class="btn mt-2 py-1 px-2 border border-orange-300 text-3 leading-4 font-medium text-orange-700 hover:text-orange-500 focus:outline-none focus:border-blue-300 focus:ring ring-blue active:bg-orange-50 active:text-orange-800 transition duration-150 ease-in-out bg-orange-100 cursor-pointer" type="submit" value="Comment">    </div>
  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
          </div>
          <div class="max-w-screen-sm  m-auto flow-root">
            <div class="triangle-tl border-azure-900 scroll-point"></div>
            <div class=" bg-azure-400  mb-6  pb-4">
              
<!-- - - - article - - - -->
<article class='story  box    p-4' data-id='40209087' data-layout='story'>
    <!-- box/label -->

    <span  id='print'  dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        align-middle'><a title="Print" href='/print' class='  '><span>Print </span></a></span>


    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40209087/middle-income-nations-too-facing-debt-issues" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63741b6b8292b.jpg"  alt="Middle-income nations, too, facing debt issues" /></picture></a></div>        
    </figure>

    <!-- box/title text:7.5-normal-py:0-mb:4 -->
    <h2 dir='auto' data-layout='story' data-id='40209087'  class='story__title      text-7.5  font-normal  font-financierdisplayweb-regular  font-normal  leading-tight    py-0  mb-4  '><a  href='https://www.brecorder.com/news/40209087/middle-income-nations-too-facing-debt-issues' class='story__link  hover-text-dusty-grey'>Middle-income nations, too, facing debt issues
</a></h2>
</article>
<!-- - - - /article - - - -->


    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209082'  class='story__title      text-4.5  border-t  border-t-azure  border-l-9  border-l-azure  bg-azure-700  font-normal    py-0  '><a  href='https://www.brecorder.com/news/40209082/staff-level-mission-date-not-finalised-imf-wants-required-adjustments' class='story__link  hover-text-mulberrywood  block  py-5  px-2'>Staff-level mission date not finalised: IMF wants required adjustments
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209096'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209096/intra-day-update-rupee-remains-stable-against-us-dollar' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Intra-day update: rupee remains stable against US dollar
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209086'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209086/fbr-chairman-tells-na-body-so-far-no-mini-budget-is-under-consideration' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>FBR chairman tells NA body: ‘So far, no mini-budget is under consideration’
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209085'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209085/reports-of-russian-missiles-hitting-polish-village-raise-nato-alarm' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Reports of Russian missiles hitting Polish village raise NATO alarm
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209084'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209084/imf-urges-g20-leaders-to-allow-trade-to-do-its-job' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>IMF urges G20 leaders to ‘allow trade to do its job’
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209083'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209083/country-heading-towards-default-says-imran-khan' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Country heading towards default, says Imran Khan
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209081'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209081/psm-to-get-rs126bn-to-foot-the-bill-for-gas' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>PSM to get Rs1.26bn to foot the bill for gas
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209080'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209080/star-hydro-power-case-ppib-in-trouble' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Star Hydro Power case: PPIB in trouble
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209078'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209078/ideas-2022-inaugurated-bilawal-makes-strong-pitch-for-investment' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>IDEAS 2022 inaugurated: Bilawal makes strong pitch for investment
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story' data-id='40209077'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40209077/pd-asked-to-take-up-cppcl-issues-with-jwg' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>PD asked to take up CPPCL issues with JWG
</a></h2>

    <h4  id='read-more-stories'  dir='auto'  class='badge  inline-flex    text-3  btn bg-gray-600 text-gray-300 cursor-pointer border    ml-4  mr-2  py-0.5  px-2  align-middle'><a title="Read more stories" href='https://www.brecorder.com/' class='  text-3  '>Read more stories</a></h4>

            <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-479483-1"></script>
            <script type="text/javascript">
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group', 'Print');
              gtag('set', 'content_group1', 'Print');
              gtag('set', 'content_group2', 'Zaheer Abbasi');
              
              
              
              gtag('config', 'G-LMXY6YSJT2', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension9":"ArticleWordCount","dimension7":"Tag"}
              });
              gtag('config', 'UA-479483-1', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension2":"Subcategory","dimension3":"Author","dimension5":"PublishedDate","dimension8":"UpdatedDate","dimension10":"StoryType","dimension11":"Article Age","dimension9":"ArticleWordCount","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40209082","Category":"Print","Categories":"Print","Subcategory":"2022-11-16-03-18","Author":"Zaheer Abbasi-75220","Authors":"Zaheer Abbasi","PublishedDate":"2022-11-16 05:50:14","UpdatedDate":"2022-11-16 10:19:08","StoryType":"Default","Article Age":"5 hours","ArticleWordCount":769,"Tag":"Pakistan Economy,ADB,IMF,climate change,gdp,Floods in Pakistan,NA Standing Committee on Finance"});
            </script>
            <!-- - - - - end:google - - - - -->
<a rel='nofollow' class='hidden infinite-more-link' href='https://www.brecorder.com/news/40209081/psm-to-get-rs126bn-to-foot-the-bill-for-gas'>Next Story</a>            </div>
          </div>
              </article>    </div>
    <div class="w-80 flex-shrink-0 hidden lg:block px-2 overflow-hidden">
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619428099596-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619428099596-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
<iframe 
  src="/charts/stocks/"
  width='100%'
  height='100%'
  frameborder='0'
  scrolling='no'
  allowfullscreen=''
  sandbox="allow-same-origin allow-scripts allow-popups allow-forms"
  class="" 
  onload="window.onresize=()=>{this.style.height='1px';this.style.height=this.contentWindow.document.body.scrollHeight+20+'px';}">
</iframe>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619427979289-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619427979289-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col mb-8">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
                <ul class="nav nav--tabs border-gray-300 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
          <li class='bg-beige-400 px-1 active'><a href='#gainers'>Gainers</a></li><li class='bg-beige-400 px-1 '><a href='#losers'>Losers</a></li><li class='bg-beige-400 px-1 '><a href='#leaders'>Leaders</a></li>        </ul>
                <div class="tabs__content">
                    <div class="tabs__pane active" id="gainers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HSPI.html" target='_blank'>
                                                
                          <span title='HSPI'>Huffaz Pipe</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Huffaz Seamless Pipe Industries Limited(HSPI)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="10.09">10.09</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>1.00</span>
                                                  <span>(11.00%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ARCTM.html" target='_blank'>
                                                
                          <span title='ARCTM'>Arctic Textile</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Arctic Textile Mills Limited(ARCTM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="11.75">11.75</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.89</span>
                                                  <span>(8.20%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BIPL.html" target='_blank'>
                                                
                          <span title='BIPL'>Bankislami Pak.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      BankIslami Pakistan Limited(BIPL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="13.23">13.23</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>1.00</span>
                                                  <span>(8.18%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOHP.html" target='_blank'>
                                                
                          <span title='KOHP'>Kohinoor Power</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Kohinoor Power Company Limited(KOHP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="3.50">3.50</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.25</span>
                                                  <span>(7.69%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FASM.html" target='_blank'>
                                                
                          <span title='FASM'>Faisal Sp.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Faisal Spinning Mills Limited(FASM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="366.57">366.57</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>25.57</span>
                                                  <span>(7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSBL.html" target='_blank'>
                                                
                          <span title='JSBL'>JS Bank Ltd</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      JS Bank Limited(JSBL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="5.10">5.10</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.32</span>
                                                  <span>(6.69%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SANSM.html" target='_blank'>
                                                
                          <span title='SANSM'>Sanghar Sugar</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Sanghar Sugar Mills Limited(SANSM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="14.90">14.90</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.90</span>
                                                  <span>(6.43%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SSGC.html" target='_blank'>
                                                
                          <span title='SSGC'>Sui South Gas</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Sui Southern Gas Company Limited(SSGC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="11.65">11.65</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.55</span>
                                                  <span>(4.95%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/LEUL.html" target='_blank'>
                                                
                          <span title='LEUL'>Leather Up Ltd.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Leather Up Limited(LEUL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="14.95">14.95</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.70</span>
                                                  <span>(4.91%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/META.html" target='_blank'>
                                                
                          <span title='META'>MetaTech.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      MetaTech Health Limited(META)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="11.90">11.90</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>0.55</span>
                                                  <span>(4.85%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="losers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PGLC.html" target='_blank'>
                                                
                          <span title='PGLC'>Pak Gulf Leasing</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Pak-Gulf Leasing Company Limited(PGLC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="9.68">9.68</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-1.00</span>
                                                  <span>(-9.36%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AWTX.html" target='_blank'>
                                                
                          <span title='AWTX'>Allawasaya Tex</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Allawasaya Tex. & Finishing Mills Ltd(AWTX)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="2432.18">2432.18</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-197.20</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GCIL.html" target='_blank'>
                                                
                          <span title='GCIL'>Ghani Chem. Ind.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Ghani Chemical Industries Limited(GCIL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="29.73">29.73</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-2.41</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PSYL.html" target='_blank'>
                                                
                          <span title='PSYL'>Pak Synthetics</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Pakistan Synthetics Limited(PSYL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="44.40">44.40</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-3.60</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SFL.html" target='_blank'>
                                                
                          <span title='SFL'>Sapphire Fibres</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Sapphire Fibres Limited(SFL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1073.00">1073</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-87.00</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BOK.html" target='_blank'>
                                                
                          <span title='BOK'>Bank of Khyber</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      The Bank of Khyber(BOK)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="12.03">12.03</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-0.97</span>
                                                  <span>(-7.46%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BWHL.html" target='_blank'>
                                                
                          <span title='BWHL'>Bal. Wheel</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Baluchistan Wheels Limited(BWHL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="62.02">62.02</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-4.99</span>
                                                  <span>(-7.45%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SAPT.html" target='_blank'>
                                                
                          <span title='SAPT'>Sapphire Textile</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Sapphire Textile Mills Limited(SAPT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1018.00">1018</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-82.00</span>
                                                  <span>(-7.45%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PRET.html" target='_blank'>
                                                
                          <span title='PRET'>Premium Textile</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Premium Textile Mills Limited(PRET)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="575.00">575</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-46.00</span>
                                                  <span>(-7.41%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FRSM.html" target='_blank'>
                                                
                          <span title='FRSM'>Faran Sugar</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Faran Sugar Mills Limited(FRSM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="55.60">55.60</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9650;</span>                          <span>-4.39</span>
                                                  <span>(-7.32%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="leaders">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HASCOL.html" target='_blank'>
                                                
                          <span title='HASCOL'>Hascol Petrol</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Hascol Petroleum Limited(HASCOL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="10,252,500">10,252,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BIPL.html" target='_blank'>
                                                
                          <span title='BIPL'>Bankislami Pak.</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      BankIslami Pakistan Limited(BIPL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="6,705,000">6,705,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SSGC.html" target='_blank'>
                                                
                          <span title='SSGC'>Sui South Gas</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Sui Southern Gas Company Limited(SSGC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="6,308,500">6,308,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UNITY.html" target='_blank'>
                                                
                          <span title='UNITY'>Unity Foods Ltd</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Unity Foods Limited(UNITY)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="4,748,141">4,748,141</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/AGL.html" target='_blank'>
                                                
                          <span title='AGL'>Agritech Limited</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Agritech Limited(AGL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="3,204,500">3,204,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSBL.html" target='_blank'>
                                                
                          <span title='JSBL'>JS Bank Ltd</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      JS Bank Limited(JSBL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="2,848,000">2,848,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html" target='_blank'>
                                                
                          <span title='TRG'>TRG Pak Ltd</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      TRG Pakistan Limited(TRG)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="2,324,867">2,324,867</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html" target='_blank'>
                                                
                          <span title='WTL'>WorldCall Telecom</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Worldcall Telecom Limited(WTL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="2,248,272">2,248,272</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPLP.html" target='_blank'>
                                                
                          <span title='TPLP'>TPL Properties</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      TPL Properties Limited(TPLP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1,716,234">1,716,234</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/LOTCHEM.html" target='_blank'>
                                                
                          <span title='LOTCHEM'>Lotte Chemical</span>

                                                </a>
                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-nowrap overflow-hidden w-44">
                      Lotte Chemical Pakistan Limited(LOTCHEM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1,590,942">1,590,942</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
            <div class="p-2 text-right">
        <a target="_blank" href="https://markets.brecorder.com/" class="text-xs leading-4 font-normal uppercase font-sans tracking-wider">Markets →</a>
      </div>
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>

<div class="flex flex-col ">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
                <div class="flex flex-row border-beige-500 border-b bg-beige-300 text-beige-900">
          <ul class="nav nav--tabs flex-grow justify-evenly flex text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider  px-2  py-2">
          <li class='bg-beige-400 px-1 active'><a href='#forex'>Forex</a></li><li class='bg-beige-400 px-1 '><a href='#world'>World</a></li><li class='bg-beige-400 px-1 '><a href='#commodity'>Commodity</a></li>  
          </ul>
          <img class="w-10 h-8" src="https://i.brecorder.com/thumbnail/2022/09/6311d2877b06a.png" />
        </div>
                <div class="tabs__content">
                    <div class="tabs__pane active" id="forex">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Currency</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Rate</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='USDPKRSELL'>USD PKR Interbank Selling</span>

                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="222.27">222.27</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='USDPKRBUY'>USD PKR Interbank Buying</span>

                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="221.73">221.73</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='USDJPY'>USD to Japanese Yen</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="139.30">139.30</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='USDCHF'>USD to Swiss Franc</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="0.94">0.94</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='GBPUSD'>Pound Sterling to USD</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1.19">1.19</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='EURUSD'>Euro to USD</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1.03">1.03</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='LIBOR'>UK LIBOR %</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="3.82">3.82</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="world">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='SPX'>S&P 500</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="3991.73">3991.73</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='NIKKEI'>Tokyo Nikkei</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="27990.17">27990.17</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='NASDAQ'>Nasdaq</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="11358.41">11358.41</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='HSI'>Hang Seng</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="18343.12">18343.12</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='FTSE'>FTSE 100</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="7369.44">7369.44</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='DJIA'>Dow Jones</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="33592.92">33592.92</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='DAX'>Germany DAX 30</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="14378.51">14378.51</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='CAC40'>France CAC40</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="6641.66">6641.66</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='SENSEX'>India Sensex</span>

                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="61735.17">61735.17</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="commodity">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Item</th>
                                    <th class="px-2 py-2 border-b font-normal border-gray-300">Value</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='OIL'>Crude Oil USD/Barrel</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="86.92">86.92</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='KCA'>Karachi Cotton  PKR/37.32 KG</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="17235.00">17235</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='GOLD10G'>Gold 10 Grams PKR</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="134602.00">134602</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='COTTON'>Cotton US¢/pound</span>

                                                <span class="text-xs text-orange-300"> / Nov 15</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="86.97">86.97</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-300">
                      <div class="text-sm text-gray-900">
                                                
                          <span title='GOLD'>Gold Spot USD/Ounce</span>

                                                <span class="text-xs text-orange-300"> / Nov 16</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-300">
                      <div class="text-sm leading-4 font-sans text-green-900" title="1773.66">1773.66</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-nowrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
<div class="flex flex-col">
  <div class="mt-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8 ">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      <h4 class="border-beige-500 flex bg-beige-300 text-beige-900 justify-center	text-md leading-4 font-normal uppercase font-sans tracking-wider p-2"><span>Most Popular Articles</span></h4>
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
          <li class="bg-beige-400 px-1 active"><a href="#oneday">24 Hours</a></li>
          <li class="bg-beige-400 px-1"><a href="#threeday">3 Days</a></li>
          <li class="bg-beige-400 px-1"><a href="#oneweek">1 Week</a></li>
        </ul>
        <div class="tabs__content">
          <div class="tabs__pane active" id="oneday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden ">
                
<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208688' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6371f6cc30c56.jpg"  alt="Pakistan&rsquo;s perceived default risk rises significantly" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208688'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly' class='story__link  '>Pakistan’s perceived default risk rises significantly
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208646' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/14162130954b2fe.jpg?r=162135"  alt="Revenue shortfall may &lsquo;force&rsquo; FBR to tax banking profits as well" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208646'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well' class='story__link  '>Revenue shortfall may ‘force’ FBR to tax banking profits as well
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208853' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6372c62a738ae.jpg"  alt="Russia ready to offer coal, not LNG" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208853'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng' class='story__link  '>Russia ready to offer coal, not LNG
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208692' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208692/pakistan-will-be-among-first-to-receive-g7-global-shield-climate-funding" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/141352333d2f446.jpg?r=135403"  alt="Pakistan will be among first to receive G7 &#039;Global Shield&#039; climate funding" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208692'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208692/pakistan-will-be-among-first-to-receive-g7-global-shield-climate-funding' class='story__link  '>Pakistan will be among first to receive G7 'Global Shield' climate funding
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208518' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208518/non-filers-to-pay-increased-rates-of-wht" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/637013447205c.jpg"  alt="Non-filers to pay increased rates of WHT" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208518'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208518/non-filers-to-pay-increased-rates-of-wht' class='story__link  '>Non-filers to pay increased rates of WHT
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208727' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208727/sbp-expands-scope-of-investigation-into-alleged-exchange-rate-manipulation" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/142128119471559.jpg?r=212816"  alt="SBP expands scope of investigation into alleged exchange-rate manipulation" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208727'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208727/sbp-expands-scope-of-investigation-into-alleged-exchange-rate-manipulation' class='story__link  '>SBP expands scope of investigation into alleged exchange-rate manipulation
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208638' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718e51a0b57.jpg"  alt="Pakistan-Russia oil deal soon, says Dar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208638'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar' class='story__link  '>Pakistan-Russia oil deal soon, says Dar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208637' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208637/fbr-clarification" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718f26defeb.jpg"  alt="FBR clarification" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208637'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208637/fbr-clarification' class='story__link  '>FBR clarification
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208850' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208850/atir-islamabad-verdict-state-of-residence-can-tax-on-income-from-property-in-uae" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6372cc2e06795.jpg"  alt="ATIR Islamabad verdict: State of residence can tax on income from property in UAE" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208850'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208850/atir-islamabad-verdict-state-of-residence-can-tax-on-income-from-property-in-uae' class='story__link  '>ATIR Islamabad verdict: State of residence can tax on income from property in UAE
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="threeday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden ">
                
<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208688' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6371f6cc30c56.jpg"  alt="Pakistan&rsquo;s perceived default risk rises significantly" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208688'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly' class='story__link  '>Pakistan’s perceived default risk rises significantly
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208646' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/14162130954b2fe.jpg?r=162135"  alt="Revenue shortfall may &lsquo;force&rsquo; FBR to tax banking profits as well" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208646'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well' class='story__link  '>Revenue shortfall may ‘force’ FBR to tax banking profits as well
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208853' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6372c62a738ae.jpg"  alt="Russia ready to offer coal, not LNG" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208853'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng' class='story__link  '>Russia ready to offer coal, not LNG
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208450' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208450/saudi-crown-prince-mohammed-bin-salman-postpones-trip-to-pakistan-other-asian-countries" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/12193126a7434ca.jpg?r=193217"  alt="Saudi Crown Prince Mohammed bin Salman postpones trip to Pakistan, other Asian countries" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208450'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208450/saudi-crown-prince-mohammed-bin-salman-postpones-trip-to-pakistan-other-asian-countries' class='story__link  '>Saudi Crown Prince Mohammed bin Salman postpones trip to Pakistan, other Asian countries
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208518' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208518/non-filers-to-pay-increased-rates-of-wht" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/637013447205c.jpg"  alt="Non-filers to pay increased rates of WHT" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208518'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208518/non-filers-to-pay-increased-rates-of-wht' class='story__link  '>Non-filers to pay increased rates of WHT
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208638' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718e51a0b57.jpg"  alt="Pakistan-Russia oil deal soon, says Dar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208638'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar' class='story__link  '>Pakistan-Russia oil deal soon, says Dar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208637' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208637/fbr-clarification" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718f26defeb.jpg"  alt="FBR clarification" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208637'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208637/fbr-clarification' class='story__link  '>FBR clarification
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208727' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208727/sbp-expands-scope-of-investigation-into-alleged-exchange-rate-manipulation" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/142128119471559.jpg?r=212816"  alt="SBP expands scope of investigation into alleged exchange-rate manipulation" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208727'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208727/sbp-expands-scope-of-investigation-into-alleged-exchange-rate-manipulation' class='story__link  '>SBP expands scope of investigation into alleged exchange-rate manipulation
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208647' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208647/imran-khan-says-will-no-longer-blame-us" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718748e0c65.jpg"  alt="Imran Khan says will no longer &lsquo;blame&rsquo; US" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208647'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208647/imran-khan-says-will-no-longer-blame-us' class='story__link  '>Imran Khan says will no longer ‘blame’ US
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="oneweek">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden ">
                
<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40207715' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40207715/iqbal-day-government-announces-public-holiday-on-wednesday" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/081522195ded308.jpg?r=152244"  alt="Iqbal Day: government announces public holiday on Wednesday" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40207715'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40207715/iqbal-day-government-announces-public-holiday-on-wednesday' class='story__link  '>Iqbal Day: government announces public holiday on Wednesday
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208688' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6371f6cc30c56.jpg"  alt="Pakistan&rsquo;s perceived default risk rises significantly" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208688'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208688/pakistans-perceived-default-risk-rises-significantly' class='story__link  '>Pakistan’s perceived default risk rises significantly
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208071' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208071/kia-says-lucky-motor-holds-exclusive-rights-to-sell-its-cars-suvs-in-pakistan" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/636cb9b362601.jpg"  alt="KIA says Lucky Motor holds exclusive rights to sell its cars, SUVs in Pakistan" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208071'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208071/kia-says-lucky-motor-holds-exclusive-rights-to-sell-its-cars-suvs-in-pakistan' class='story__link  '>KIA says Lucky Motor holds exclusive rights to sell its cars, SUVs in Pakistan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208853' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6372c62a738ae.jpg"  alt="Russia ready to offer coal, not LNG" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208853'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208853/russia-ready-to-offer-coal-not-lng' class='story__link  '>Russia ready to offer coal, not LNG
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208646' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/14162130954b2fe.jpg?r=162135"  alt="Revenue shortfall may &lsquo;force&rsquo; FBR to tax banking profits as well" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208646'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208646/revenue-shortfall-may-force-fbr-to-tax-banking-profits-as-well' class='story__link  '>Revenue shortfall may ‘force’ FBR to tax banking profits as well
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208003' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208003/capital-abuzz-with-new-round-of-rumours" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/636c4a3306c18.jpg"  alt="Capital abuzz with new round of rumours" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208003'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208003/capital-abuzz-with-new-round-of-rumours' class='story__link  '>Capital abuzz with new round of rumours
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40207512' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40207512/dewan-farooque-motors-says-it-has-entered-into-agreement-with-kia-corp-to-assemble-its-vehicles-in-pakistan" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/6368fe29155e9.jpg"  alt="Dewan Farooque Motors says it has entered into agreement with KIA Corp to assemble its vehicles in Pakistan" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40207512'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40207512/dewan-farooque-motors-says-it-has-entered-into-agreement-with-kia-corp-to-assemble-its-vehicles-in-pakistan' class='story__link  '>Dewan Farooque Motors says it has entered into agreement with KIA Corp to assemble its vehicles in Pakistan
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40207922' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40207922/what-do-sbps-forex-control-measures-mean-for-travelers" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/636b94e2789c2.jpg"  alt="What do SBP&rsquo;s forex control measures mean for travelers" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40207922'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40207922/what-do-sbps-forex-control-measures-mean-for-travelers' class='story__link  '>What do SBP’s forex control measures mean for travelers
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='story  box    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40208638' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar" target="_self"><picture><img src="https://i.brecorder.com/thumbnail/2022/11/63718e51a0b57.jpg"  alt="Pakistan-Russia oil deal soon, says Dar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story' data-id='40208638'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40208638/pakistan-russia-oil-deal-soon-says-dar' class='story__link  '>Pakistan-Russia oil deal soon, says Dar
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>
        </div> <!-- .tabs__content -->
      </div> <!-- .tabs -->
    </div>
  </div>
</div>

        
<!-- - - adsense: start - - -->
<div class='ad  mt-8  ad--sticky-refresh' aria-hidden='true'>
  
  
  <div class="js-ad    flow-root" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
  </div>
</div>
<footer>

    <div class="container w-full">
    <ul class="mt-6 category-links">
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Bullion Rate" href="/markets/bullion-rate">Bullion Rate</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Cotton" href="/markets/cotton">Cotton</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Currency" href="/markets/currency">Currency</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Exchange" href="/markets/exchange">Exchange</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Capital Growth" href="/markets/exchange">Capital Growth</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor" href="/markets/libor">Libor</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Mutual Funds" href="/markets/mutual-funds">Mutual Funds</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kerb" href="/markets/kerb">Kerb</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Vegetable Oil" href="/markets/vegetable-oil">Vegetable Oil</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Grain" href="/markets/grain">Grain</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Fipi" href="/markets/fipi-sector-wise">Fipi</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Lipi" href="/markets/lipi-sector-wise">Lipi</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="MTS Open Position" href="/markets/mts-rates">MTS Open Position</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="MFS Open Position" href="/markets/mfs-rates">MFS Open Position</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kibor Rates" href="/markets/kibor-rates">Kibor Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor Rates" href="/markets/libor-rates">Libor Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="PKRV Rates" href="/markets/pkrv-rates">PKRV Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="NPB Rates" href="/markets/nbp-rates">NPB Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="TFC Rates" href="/markets/tfc-rates">TFC Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="UIN Wise Settlement" href="/markets/uin-wise-settlement">UIN Wise Settlement</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Future Open Interest" href="/markets/future-open-interest">Future Open Interest</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Karachi Bullion Rates" href="/markets/karachi-bullion-rates">Karachi Bullion Rates</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="PMEX Rates" href="/markets/pmex-rates">PMEX Rates</a>
            </li>
            </ul>
</div>

<div class="flex flex-col md:flex-row mt-10 bg-beige-300 leading-5 font-light font-sans text-xs w-full pb-10">
  <div class="container pt-4 flex flex-col md:flex-row whitespace-nowrap">
    <div class="pr-0 w-full md:mr-1">
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/contact'>&bull; Contact Us</a></li>
          <li><a href='/term-of-use'>&bull; Terms & Conditions</a></li>
          <li><a href='/privacy-policy'>&bull; Privacy Policy</a></li>
          <li><a href='/disclaimer'>&bull; Disclaimer</a></li>
          <li><a target='_blank' href='/media-kit'>&bull; Media Kit</a></li>
          <li><a target='_blank' href='//markets.brecorder.com/'>&bull; BR Markets</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/opinion'>&bull; Articles & Letters</a></li>
          <li><a href='/markets/rates'>&bull; Market Rates</a></li>
          <li><a href='/markets/cotton-textile'>&bull; Cotton & Textiles</a></li>
          <li><a href='/business-finance/taxes'>&bull; Taxation</a></li>
          <li><a href='/markets/energy'>&bull; Fuel & Energy</a></li>
        </ul>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/business-finance/industry'>&bull; Industries & Sectors</a></li>
          <li><a href='/business-finance/money-banking'>&bull; Money & Banking</a></li>
          <li><a href='/business-finance/tenders'>&bull; Tenders & Inquiries</a></li>
          <li><a href='/markets/yarn-prices'>&bull; Yarn Prices</a></li>
          <li><a href='/markets/paper'>&bull; Paper</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/markets/grains'>&bull; Grains</a></li>
          <li><a href='/pakistan'>&bull; Pakistan</a></li>
          <li><a href='/world'>&bull; World</a></li>
          <li><a href='/sports'>&bull; Sports</a></li>
          <li><a href='/technology'>&bull; Technology</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container flex flex-col py-2 bg-beige-300">
    2022 &copy; Business Recorder. All Rights Reserved.
    <div class="flex flex-row mt-3">
      <!-- https://codepen.io/ruandre/pen/howFi -->
<a class="youtube mr-3" href="https://youtube.com/channel/UCFWx0mweS7ExXjs3s_wH0CQ" title="YouTube" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M9.62,8.236h0.179c0.396,0,0.716-0.318,0.716-0.711V6.368c0-0.393-0.32-0.711-0.716-0.711H9.62c-0.396,0-0.716,0.318-0.716,0.711v1.157C8.904,7.917,9.224,8.236,9.62,8.236 M9.44,6.324c0-0.147,0.121-0.267,0.269-0.267c0.148,0,0.269,0.12,0.269,0.267v1.245c0,0.147-0.12,0.267-0.269,0.267c-0.148,0-0.269-0.12-0.269-0.267V6.324z M11.41,8.236c0.357,0,0.671-0.312,0.671-0.312v0.267h0.537V5.657h-0.537v1.957c0,0-0.18,0.222-0.358,0.222c-0.18,0-0.18-0.134-0.18-0.134V5.657h-0.536V7.88C11.007,7.88,11.052,8.236,11.41,8.236 M7.517,8.191h0.626V6.812l0.716-1.957H8.277L7.83,6.146l-0.447-1.29H6.756l0.76,1.957V8.191z M11.052,11.139c-0.116,0-0.207,0.068-0.269,0.135v1.794c0.057,0.061,0.141,0.119,0.269,0.119c0.269,0,0.269-0.299,0.269-0.299v-1.451C11.32,11.437,11.275,11.139,11.052,11.139 M10,0.469c-5.264,0-9.531,4.267-9.531,9.531c0,5.264,4.267,9.531,9.531,9.531c5.264,0,9.531-4.268,9.531-9.531C19.531,4.736,15.264,0.469,10,0.469 M10,18.665c-4.786,0-8.665-3.879-8.665-8.665c0-4.785,3.879-8.665,8.665-8.665c4.786,0,8.665,3.88,8.665,8.665C18.665,14.786,14.786,18.665,10,18.665 M13.289,8.792c0,0-1.642-0.085-3.289-0.085c-1.642,0-3.289,0.085-3.289,0.085c-0.742,0-1.343,0.573-1.343,1.28c0,0-0.134,0.831-0.134,1.664c0,0.831,0.134,1.664,0.134,1.664c0,0.708,0.601,1.28,1.343,1.28c0,0,1.616,0.086,3.289,0.086c1.615,0,3.289-0.086,3.289-0.086c0.741,0,1.343-0.572,1.343-1.28c0,0,0.134-0.84,0.134-1.664c0-0.84-0.134-1.664-0.134-1.664C14.632,9.365,14.03,8.792,13.289,8.792 M8.054,10.242H7.382v3.372H6.756v-3.372H6.084V9.688h1.969V10.242z M9.754,13.614H9.217v-0.257c0,0-0.313,0.299-0.671,0.299c-0.357,0-0.402-0.342-0.402-0.342v-2.646H8.68v2.475c0,0,0,0.129,0.179,0.129c0.179,0,0.358-0.214,0.358-0.214v-2.39h0.537V13.614z M11.856,12.974c0,0,0,0.683-0.491,0.683c-0.302,0-0.485-0.16-0.583-0.283v0.241h-0.581V9.688h0.581v1.273c0.089-0.094,0.308-0.292,0.583-0.292c0.357,0,0.491,0.298,0.491,0.683V12.974z M13.96,11.395v0.854h-1.118v0.64c0,0,0,0.299,0.268,0.299c0.27,0,0.27-0.299,0.27-0.299v-0.299h0.581v0.47c0,0-0.09,0.598-0.805,0.598c-0.717,0-0.851-0.598-0.851-0.598v-1.664c0,0,0-0.726,0.851-0.726C14.005,10.669,13.96,11.395,13.96,11.395 M13.109,11.139c-0.268,0-0.268,0.298-0.268,0.298v0.384h0.537v-0.384C13.379,11.437,13.379,11.139,13.109,11.139"></path>
  </svg>
</a>
<a class="facebook mr-3" href="https://www.facebook.com/BusinessRecorder/" title="Facebook" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M10,0.5c-5.247,0-9.5,4.253-9.5,9.5c0,5.247,4.253,9.5,9.5,9.5c5.247,0,9.5-4.253,9.5-9.5C19.5,4.753,15.247,0.5,10,0.5 M10,18.637c-4.77,0-8.636-3.867-8.636-8.637S5.23,1.364,10,1.364S18.637,5.23,18.637,10S14.77,18.637,10,18.637 M10.858,7.949c0-0.349,0.036-0.536,0.573-0.536h0.719v-1.3H11c-1.38,0-1.866,0.65-1.866,1.743v0.845h-0.86V10h0.86v3.887h1.723V10h1.149l0.152-1.299h-1.302L10.858,7.949z"></path>
  </svg>
</a>
<a class="instagram mr-3" href="https://www.instagram.com/businessrecorder/" title="Instagram" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M9.969,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.195,0,9.406-4.211,9.406-9.406C19.375,4.805,15.164,0.594,9.969,0.594 M9.969,18.552c-4.723,0-8.551-3.829-8.551-8.552s3.829-8.551,8.551-8.551S18.521,5.277,18.521,10S14.691,18.552,9.969,18.552 M12.534,5.724H7.403c-0.944,0-1.71,0.766-1.71,1.71v5.131c0,0.944,0.766,1.71,1.71,1.71h5.131c0.944,0,1.71-0.766,1.71-1.71V7.435C14.244,6.49,13.479,5.724,12.534,5.724M11.679,7.007h1.283V8.29h-1.283V7.007z M9.969,8.29c0.944,0,1.71,0.766,1.71,1.71s-0.766,1.71-1.71,1.71s-1.71-0.766-1.71-1.71S9.024,8.29,9.969,8.29 M13.39,12.565c0,0.472-0.384,0.854-0.855,0.854H7.403c-0.472,0-0.855-0.383-0.855-0.854V9.573h0.898C7.423,9.712,7.403,9.854,7.403,10c0,1.417,1.149,2.565,2.565,2.565c1.416,0,2.565-1.148,2.565-2.565c0-0.146-0.02-0.288-0.043-0.427h0.898V12.565z"></path>
  </svg>
</a>
<a class="twitter mr-3" href="https://twitter.com/brecordernews" title="Twitter" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 20 20">
    <path d="M14.467,6.707c-0.34,0.198-0.715,0.342-1.115,0.419c-0.318-0.335-0.775-0.545-1.279-0.545c-0.969,0-1.754,0.773-1.754,1.727c0,0.135,0.015,0.267,0.045,0.394C8.905,8.628,7.612,7.94,6.747,6.896C6.596,7.151,6.509,7.448,6.509,7.764c0,0.599,0.31,1.128,0.78,1.438C7.002,9.192,6.732,9.115,6.495,8.985c0,0.007,0,0.014,0,0.021c0,0.837,0.605,1.535,1.408,1.694c-0.147,0.04-0.302,0.06-0.462,0.06c-0.113,0-0.223-0.011-0.33-0.031c0.223,0.687,0.871,1.186,1.638,1.199c-0.6,0.464-1.356,0.739-2.179,0.739c-0.142,0-0.281-0.007-0.418-0.023c0.777,0.489,1.699,0.775,2.689,0.775c3.228,0,4.991-2.63,4.991-4.913c0-0.075-0.002-0.149-0.004-0.223c0.342-0.244,0.639-0.547,0.875-0.894c-0.316,0.137-0.652,0.23-1.008,0.272C14.057,7.448,14.336,7.11,14.467,6.707 M10,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.196,0,9.407-4.211,9.407-9.406C19.406,4.805,15.195,0.594,10,0.594 M10,18.552c-4.723,0-8.551-3.829-8.551-8.552S5.277,1.449,10,1.449c4.723,0,8.551,3.829,8.551,8.551S14.723,18.552,10,18.552"></path>
  </svg>
</a>
<a class="rss mr-3" href="/feeds/latest-news" title="RSS" target="_blank">
  <svg class="w-10 h-10 fill-current text-orange-900" viewBox="0 0 512 512">
    <path d="M254.5,16.5c-131.996,0-239,107.004-239,239s107.004,239,239,239s239-107.004,239-239   S386.496,16.5,254.5,16.5z M412.892,413.892C370.584,456.2,314.333,479.5,254.5,479.5c-59.833,0-116.084-23.3-158.392-65.608   C53.8,371.584,30.5,315.333,30.5,255.5c0-59.833,23.3-116.084,65.608-158.392C138.416,54.8,194.667,31.5,254.5,31.5   c59.833,0,116.084,23.3,158.392,65.608C455.2,139.416,478.5,195.667,478.5,255.5C478.5,315.333,455.2,371.584,412.892,413.892z   M160.5,144.432v39.995c92,0,167.62,76.073,167.62,169.073h39.978   C368.098,238.5,274.5,144.432,160.5,144.432z  M257.504,352.5h39.961c0-75-61.965-137.204-136.965-137.204v39.978c26,0,50.264,9.918,68.594,28.342   C247.466,302.039,257.504,326.5,257.504,352.5z M160.338,325.112c0,15.285,12.394,27.696,27.687,27.696c15.285,0,27.696-12.419,27.696-27.696   c0-15.302-12.411-27.696-27.696-27.696C172.732,297.416,160.338,309.81,160.338,325.112z" />
  </svg>
</a>

<!-- <div class="bg-beige-300 mb-8 px-1 py-4">
        <div class="grid grid-cols-1 gap-2">
        <a title="Follow Us on Facebook" target="_blank" href="https://www.facebook.com/BusinessRecorder/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f36ad020.png">
        </a>
        <a title="Follow Us on Twitter" target="_blank" href="https://twitter.com/brecordernews/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f36a9600.png">
        </a>
        <a title="Follow Us on Instagram" target="_blank" href="https://www.instagram.com/businessrecorder/">
            <img src="https://i.brecorder.com/primary/2022/01/61dd3f642383f.png">
        </a>
    </div>
</div> -->
    </div>
  </div>
</div>

                <script>
document.addEventListener("DOMContentLoaded", function() {
    window.infinite = new Waypoint.Infinite({
        keepScripts: true,
        element: '.articles',
        more: '.infinite-more-link',
        items: 'article.single',
        // For each newly loaded article, setup the URL and Title of the page
        onAfterPageLoad: (items) => {
            const item = items[0];
            const a = item.querySelector('.story__title a');
            const url = new URL(a.attributes['href'].value);
            const title = a.text;
            new Waypoint.Inview({
                element: item,
                enter: (direction) => {
                    window.history.replaceState({}, '', url);
                    document.title = title;
                }
            });
        }
    });

    // This is for the first article only as querySelector returns the first match.
    // We need this because infinite.onAfterPageLoad works on newly loaded articles
    const a = document.querySelector('article.single .story__title a');
    const url = new URL(a.attributes['href'].value);
    const title = a.text;
    new Waypoint.Inview({
        element: document.querySelector('article.single'),
        enter: (direction) => {
            if (document.querySelectorAll('article.single').length > 1) {
                window.history.replaceState({}, '', url);
                document.title = title;
            }
        }
    });

    // Sticky ad and refresh
    const stickyAd = document.querySelector('.ad--sticky-refresh');
    if (stickyAd) {
        const sticky = new Waypoint.Sticky({
            element: stickyAd,
            stuckClass: 'fixed top-0'
        });
        const stickyAdId = stickyAd.querySelector('.ad__wrapper__slot').getAttribute('id');
        document.addEventListener("scroll", () => {
            const items = document.querySelectorAll('article.single:not(.refreshed)');
            if (items.length != 0 && items.length % 3 == 0) {
                for (const item of items) {
                    item.classList.add('refreshed');
                }

                for (i = 0; i < googleAdsSlots.length; i++) {
                    if (googleAdsSlots[i].getSlotElementId() == stickyAdId) {
                        googletag.pubads().refresh([googleAdsSlots[i]]);
                    }
                }
            }
        });
    }

    // Movable ad
    if (document.querySelectorAll('article.single p').length > 3) {
        const movableAd = document.querySelector('.ad--move-inline');
        if (movableAd) {
            const movableAdId = movableAd.querySelector('.ad__wrapper__slot').getAttribute('id');
            const insertBeforeNode = document.querySelector('article.single p:nth-of-type(4)');
            insertBeforeNode.before(movableAd);
        }
    }
});
            </script>        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        function sendInteractiveEvent(category, label) {
            if (!googleMeasurement) {
                ga("send", {
                    hitType: "event",
                    eventCategory: category,
                    eventAction: "click",
                    eventLabel: label
                });
            } else {
                if ("undefined" != typeof gtag) {
                    gtag("event", "click", {
                        'event_category': category,
                        'event_label': label
                    });
                }
            }
        }

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        sendInteractiveEvent(eventItems[i].parent, eventLabel);
                        break;
                    }
                }
            }
        });

        for (i = 0; i < eventItems.length; i++) {
            if (eventItems[i].parent == 'audio') {
                const audioPlayer = document.getElementById(eventItems[i].selector);
                audioPlayer.addEventListener("play", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("pause", (e) => sendInteractiveEvent('audio', e.type), false);
                audioPlayer.addEventListener("ended", (e) => sendInteractiveEvent('audio', e.type), false);
            }
        }



        </script>
        <!-- - - - - end:ga-events - - - - -->
        <!-- - - - - start:counters - - - - -->
        <script type='text/javascript'>
        document.addEventListener("DOMContentLoaded", function() {
            Counter.count([{"news":"40209082"},{"parent":"Print"},{"parent":"Home"},{"child":"Print.2022-11-16-03-18"},{"tag":"pakistan-economy"},{"tag":"adb"},{"tag":"imf"},{"tag":"climate-change"},{"tag":"gdp"},{"tag":"floods-in-pakistan"},{"tag":"na-standing-committee-on-finance"},{"author":"75220"}]);
        });
        </script>
        <!-- - - - - end:counters - - - - --></footer>
<!--2022-11-16 11:03:52-->
</body>
</html>
