<!DOCTYPE html>
<!--[if lt IE 7]>  <html lang="en" class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html lang="en" class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html lang="en" class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html lang="en" class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html lang="en"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<head>
  
    <!-- meta -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <!--[if IE]> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <![endif]-->
    <title>Rohit hopes to end India&#039;s world title drought - Sports - Business Recorder</title> 
     <meta name='subject' content='Business News and Analysis' /> 
     <meta name='description' content='NEW DELHI: India&#039;s new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy...' /> 
     <meta property='fb:app_id' content='1618273905063851' />  
     <meta property='og:locale' content='en_US' /> 
     <link rel='canonical' href='https://www.brecorder.com/news/40139724' /> 
     <link rel='alternate' type='application/rss+xml' title='Rohit hopes to end India&#039;s world title drought' href='https://www.brecorder.com/feeds/news/40139724' /> 
     <link rel='amphtml' href='https://www.brecorder.com/news/amp/40139724' />              
    <meta name='twitter:card' content='summary_large_image' /> 
    <meta name='twitter:site' content='@brecordernews' /> 
    <meta name='twitter:url' content='https://www.brecorder.com/news/40139724' />  
    <meta name='twitter:title' content='Rohit hopes to end India&#039;s world title drought' /> 
    <meta name='twitter:description' content='NEW DELHI: India&#039;s new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy...' /> 
    <meta name='twitter:image' content='https://i.brecorder.com/large/2021/12/61b728ab454a2.jpg' />
            
    <meta property='og:site_name' content='Brecorder' /> 
    <meta property='og:url' content='https://www.brecorder.com/news/40139724' /> 
    <meta property='og:type' content='article' /> 
    <meta property='og:title' content='Rohit hopes to end India&#039;s world title drought' /> 
    <meta property='og:description' content='NEW DELHI: India&#039;s new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy...' /> 
    <meta property='og:image' content='https://i.brecorder.com/large/2021/12/61b728ab454a2.jpg' />
            
    <meta itemprop='name' content='Rohit hopes to end India&#039;s world title drought' /> 
    <meta itemprop='description' content='NEW DELHI: India&#039;s new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy...' /> 
    <meta itemprop='image' content='https://i.brecorder.com/large/2021/12/61b728ab454a2.jpg' />
            
    <meta property='article:publisher' content='https://www.brecorder.com' /> 
    <meta property='article:published_time' content='2021-12-13 16:02:34' /> 
    <meta property='article:modified_time' content='2021-12-13 16:04:47' /> 
    <meta property='article:tag' content='Champions Trophy' />
    <meta property='article:tag' content='T20WorldCUp' />
    <meta property='article:tag' content='World Test Championship final' />
    <meta property='article:tag' content='Rohit Sharma' />
    <meta property='article:tag' content='Twenty20' />
    <meta property='article:tag' content='BCCI' />
    <meta property='article:tag' content='New Zealand' />
    
    <meta name='keywords' content='Champions Trophy,T20WorldCUp,World Test Championship final,Rohit Sharma,Twenty20,BCCI,New Zealand' />
    <meta name='news_keywords' content='Champions Trophy,T20WorldCUp,World Test Championship final,Rohit Sharma,Twenty20,BCCI,New Zealand' />
            
    <meta property='article:author' content='https://www.brecorder.com/authors/76221/afp' /> 
    <meta name='author' content='AFP' /> 
     <script type="application/ld+json">
         {"@context":"http:\/\/schema.org","@type":"organization","logo":"https:\/\/www.brecorder.com\/_img\/logo.png","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.brecorder.com\/search?cx=6edf03d708607468f&ie=UTF-8&q={search_term_string}","query-input":"required name=search_term_string"}}
     </script>
     <script type="application/ld+json">
         {"@context": "http://schema.org", "@type": "BreadcrumbList","itemListElement": [{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.brecorder.com\/sports","name":"Sports"}}]}
     </script>    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/www.brecorder.com","publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Brecorder","url":"https:\/\/www.brecorder.com","sameAs":["","","",""],"logo":{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/www.brecorder.com\/_img\/logo.png"}},"copyrightYear":"2021","image":[{"@context":"http:\/\/schema.org","@type":"ImageObject","url":"https:\/\/i.brecorder.com\/primary\/2021\/12\/61b728ab454a2.jpg","width":"1024","height":"726","caption":""}],"datePublished":"2021-12-13T16:02:34+05:00","dateModified":"2021-12-13T16:04:47+05:00","mainEntityOfPage":"https:\/\/www.brecorder.com\/news\/40139724","headline":"Rohit hopes to end India&#039;s world title drought","description":"NEW DELHI: India&#039;s new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy...","author":[{"@context":"http:\/\/schema.org","@type":"Person","name":"AFP","url":"https:\/\/www.brecorder.com\/authors\/76221\/afp"}]}
    </script>
                    
    
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/print.20211021112409.css' media='print'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/native.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/newskit.20211209124308.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/shamebrecorder.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/slideshow.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://www.brecorder.com/_css/icons.20211021112409.css' media='all'>
    <link rel='stylesheet'  href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&amp;display=swap' media='all'>
    <script  src='https://code.jquery.com/jquery-3.2.1.min.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/all.20211117164608.js' defer='true'></script>
    <script  src='https://www.brecorder.com/_js/admin.20211021112409.js' defer='true'></script>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/print.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/native.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/newskit.20211209124308.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/shamebrecorder.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/slideshow.20211021112409.css'>
    <link rel='preload' as='style' href='https://www.brecorder.com/_css/icons.20211021112409.css'>
    <link rel='preload' as='style' href='https://fonts.googleapis.com/css2?family=Playfair+Display:wght@400;500;600;700&display=swap'>
    <link rel='preload' as='script' href='https://code.jquery.com/jquery-3.2.1.min.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/all.20211117164608.js'>
    <link rel='preload' as='script' href='https://www.brecorder.com/_js/admin.20211021112409.js'>
    <link rel='dns-prefetch  preconnect' href='i.brecorder.com'>
    <link rel='dns-prefetch  preconnect' href='fonts.googleapis.com'>
    <link rel='dns-prefetch  preconnect' href='code.jquery.com'>
      
    
<!-- - - - - - - adsense:header start - - - - - - -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googleAdsSlots = [];
googletag.cmd.push(function() {
      
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home', [728,90], 'div-gpt-ad-1591001802023-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRHomePage', [728,90], 'div-gpt-ad-1591001862461-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBlogMREC', [300,250], 'div-gpt-ad-1592992137397-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BR-Wordpress-Home-Mrec', [300,250], 'div-gpt-ad-1591001958264-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/brmarketing', [300,250], 'div-gpt-ad-1619427979289-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRNewMobileMREC', [300,250], 'div-gpt-ad-1619428099596-0').addService(googletag.pubads()));
    googleAdsSlots.push(googletag.defineSlot('/1055356/BRBillboard', [970,250], 'div-gpt-ad-1591001610605-0').addService(googletag.pubads()));

  googletag.pubads().set("document_language", "en");
  
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting('site', 'www.brecorder.com');
  googletag.pubads().setTargeting('category', ["Single Story","Sports"]);
  googletag.pubads().setTargeting('tags', ["New Zealand","BCCI","Twenty20","Rohit Sharma","World Test Championship final","T20WorldCUp","Champions Trophy"]);
  
  googletag.pubads().disableInitialLoad();
  googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 300,
                renderMarginPercent: 300,
                mobileScaling: 2.0
            })
  googletag.enableServices();
});
function render(divId) {
    if (!divId) {
        console.log('Error: Ad not found divid: ' + divId);
        return;
    }
    
    var cookieValue = "; " + document.cookie;
    var cookieParts = cookieValue.split("; " + divId + "=");
    if (cookieParts.pop().split(';').shift() != divId) {
        googletag.cmd.push(function() {googletag.display(divId)});
    } else {
        var adContainer = document.getElementById(divId).closest('.ad');
        adContainer.classList.remove('block', 'sm:block');
        adContainer.classList.add('hidden');
    }
}
</script>
<!-- - - - - - - adsense:header end - - - - - - -->

<!-- - - - - start:refresh slots - - - - -->
<script type="text/javascript">
window.onload = function() {
  googletag.cmd.push(function() {

    for (i = 0; i < googleAdsSlots.length; i++) {
      var slot = googleAdsSlots[i];
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);

      if ($(div).is(':visible')) {
        googletag.pubads().refresh([slot], {changeCorrelator: false});
      }
    }
    
    // Refresh slots without page reload
    googletag.pubads().addEventListener('impressionViewable', function(event) {
      var slot = event.slot;
      var id = slot.getSlotElementId();
      var div = document.getElementById(id);
      var refreshTime = $(div).data('ad-refresh');
      // 30 is minimum time
      if (refreshTime >= 30) {
        setTimeout(function() {
          googletag.pubads().refresh([slot]);
        }, refreshTime * 1000);
      }
    });

    // http://stackoverflow.com/a/30935893
    // https://developers.google.com/doubleclick-gpt/reference#googletag.events.SlotRenderEndedEvent
    // it is required as sometimes rendered ad is empty but rad adds width and height on the div
    // which doesn't allow the ad to collapse in this case
    googletag.pubads().addEventListener('slotRenderEnded', function(e) {
      var $renderedSlot = $('#' + e.slot.getSlotElementId());
      if(e.isEmpty) {
        $renderedSlot.parents('.ad').attr("style", "display: none !important");
      } else {
        // see issues #/836
        // multi dimension ads rad init, as we don't know which ad is rendered so
        // we get the dimensions of rendered ad and then configure it with rad
        var width = 0;
        var height = 0;
        var isMultidimensionalAd = $renderedSlot.parents('.ad').find('.rad--multi').length > 0;
        var isPriorityAd = $renderedSlot.parents('.ad').hasClass('ad--priority');
        if(e.size.length) {
          width = e.size[0];
          height = e.size[1];
        }
        
        if (isMultidimensionalAd) {
            if (width && height) {
              $renderedSlot.css({width: width+'px', height: height+'px'});
              $renderedSlot.closest('.js-ad').css({maxWidth: width+'px', maxHeight: height+'px', paddingBottom: 0});
              $renderedSlot.rad({allowBiggerSizing:'true'});
            }
        }
        if (isPriorityAd) {
          if (width && height) {
            var onMouseOut  =  "javascript:this.style.overflow='hidden';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.height(height);";
            var onMouseOver =  "javascript:this.style.overflow='visible';"
                   +"__adi=$(this).find('iframe').eq(0);"
                   +"__adi.contents().height();" // weird, adding this fixes Firefox expanding issue
                   +"setTimeout(function(){__adi.height(__adi.contents().height() || height);}, 10);";
            $renderedSlot.parents('.js-ad').attr('onMouseOver', onMouseOver);
            $renderedSlot.parents('.js-ad').attr('onMouseOut', onMouseOut);
          }
        }
        if($renderedSlot.parents('.ad').hasClass('ad--closable')) {
            $renderedSlot.parents('.ad').removeClass('ad--closable').addClass('ad--ready-for-closing');
        }
      }
    });
  });
  // https://developers.google.com/doubleclick-gpt/reference#googletag.apiReady
  if (typeof googletag.apiReady == 'undefined') {
    $('.ad').attr('style', 'display: none !important');
  }
}
</script>
<!-- - - - - end:refresh slots - - - - -->
                <!-- - - - - start:google - - - - -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-479483-1"></script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              
              gtag('set', 'content_group1', 'Sports');
              gtag('set', 'content_group2', 'AFP');
              gtag('config', 'UA-479483-1', {
                'custom_map': {"dimension6":"Id","dimension1":"Category","dimension3":"Author","dimension5":"PublishedDate","dimension7":"Tag"}
              });              
              gtag('event', 'custom', {"Id":"news\/40139724","Category":"Sports","Categories":"Sports","Author":"AFP-76221","Authors":"AFP","PublishedDate":"2021-12-13 16:02:34","Tag":"New Zealand,BCCI,Twenty20,Rohit Sharma,World Test Championship final,T20WorldCUp,Champions Trophy"});
            </script>
            <!-- - - - - end:google - - - - -->
</head>

<body class="bg-orange-50  h-screen  antialiased  leading-none  font-serif  article  sports    modifier--new-zealand  modifier--bcci  modifier--twenty20  modifier--rohit-sharma  modifier--world-test-championship-final  modifier--t20worldcup  modifier--champions-trophy">

<header class="pb-2">
    <!-- tickers -->
<div class="bg-gray-900 w-full relative overflow-hidden flex js-ticker ticker-90 native-hidden">
  <div class="py-0.5 text-xs leading-5 font-arial font-medium flex whitespace-no-wrap">
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ANL.html">ANL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">10.15</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.09 (-9.7%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASC.html">ASC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">11.75</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.01 (0.09%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/ASL.html">ASL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">12.66</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.22 (-1.71%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BOP.html">BOP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.40</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.11 (-1.29%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BYCO.html">BYCO</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">5.66</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.09 (-1.57%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FCCL.html">FCCL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">17.00</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.19 (1.13%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFBL.html">FFBL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">23.00</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.13 (0.57%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FFL.html">FFL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.45</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.77 (-8.35%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FNEL.html">FNEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">7.79</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.43 (-5.23%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGGL.html">GGGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">12.75</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.95 (-6.93%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/GGL.html">GGL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">22.19</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.74 (-7.27%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HUMNL.html">HUMNL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">5.40</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.08 (-1.46%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSCL.html">JSCL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">13.70</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.40 (-2.84%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KAPCO.html">KAPCO</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">30.56</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.15 (-0.49%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KEL.html">KEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">3.10</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.04 (-1.27%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MDTL.html">MDTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">2.00</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 0.03 (1.52%)</span>
      </div>
          <div class="text-green-400 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/MLCF.html">MLCF</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">32.00</span>
        <span class="sr-only">Increased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▲ 1.15 (3.73%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NETSOL.html">NETSOL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">79.40</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -7.85 (-9%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PACE.html">PACE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">3.31</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.46 (-12.2%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAEL.html">PAEL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">19.26</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.54 (-2.73%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIBTL.html">PIBTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">6.96</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.10 (-1.42%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/POWER.html">POWER</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">6.03</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.10 (-1.63%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PRL.html">PRL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">11.31</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.29 (-2.5%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PTC.html">PTC</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">8.38</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.17 (-1.99%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SILK.html">SILK</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">1.08</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.10 (-8.47%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/SNGP.html">SNGP</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">36.50</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.20 (-0.54%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html">TELE</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">13.14</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -1.21 (-8.43%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html">TRG</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">89.27</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -7.93 (-8.16%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UNITY.html">UNITY</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">21.55</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.35 (-1.6%)</span>
      </div>
          <div class="text-red-100 mx-10 leading-4 md:leading-5">
        <span class="text-white pr-1">
          <a target="_blank" href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html">WTL</a>
        </span>
        <span class="pr-1 whitespace-no-wrap">1.70</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">▼ -0.23 (-11.92%)</span>
      </div>
      </div>
</div>
<div class="bg-gray-900 w-full py-1">
  <div class="container py-0.5 text-2.5 font-arial font-medium leading-5 flex justify-around native-hidden">
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR100</span>
        <span class="pr-1 whitespace-no-wrap">4,337</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-76.6 (-1.73%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">BR30</span>
        <span class="pr-1 whitespace-no-wrap">16,752</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-596.7 (-3.44%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE100</span>
        <span class="pr-1 whitespace-no-wrap">42,876</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-519.4 (-1.2%)</span>
      </div>
          <div class="text-red-100 pr-0 leading-4 md:leading-5">
        <span class="text-white pr-1">KSE30</span>
        <span class="pr-1 whitespace-no-wrap">16,679</span>
        <span class="sr-only">Decreased By</span>
        <span class="whitespace-no-wrap -ml-0.5">-221.3 (-1.31%)</span>
      </div>
      </div>
</div>
<br>
<div class="bg-gray-900 w-full relative native-hidden px-2 grid justify-center">
    <div class=" text-xs  sm:text-lg  leading-5  py-1  font-arial  font-medium">

        <div class="flex flex-wrap">
                        <div class="text-white p-2 pb-0 sm:pb-2 flex transform scale-75 mr-10 -mb-4 sm:mb-0 origin-top-left">
                <img class="inline-block" style="height:50px;width:50px" src="https://i.brecorder.com/thumbnail/2021/03/604b40508275c.png" />
                <div class="pl-3">
                    <span class="pr-1 text-lg text-white whitespace-no-wrap">Coronavirus</span><br>
                                            <span class="whitespace-no-wrap text-white fx-pulse">LOW</span>
                                        <div class="italic -mt-1 text-gray-400 text-2.5">Source: covid.gov.pk</div>
                </div>
            </div>
            
            <div class="flex flex-wrap">
                                <div class="text-white mr-10 p-2 pb-0 sm:pb-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Deaths</span><br>
                    <span class="whitespace-no-wrap text-orange-800">
                        <span class="pr-1">28,836</span>
                        <span class="-ml-0.5"> <span class="text-orange-500">▲</span>
                        <div class="inline-block align-top">
                            <span class="inline-block">6</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                        </div>
                    </span>
                </div>
                
                                <div class="text-white mr-10 p-2 pb-0 sm:pb-2">
                    <span class="pr-1 text-white whitespace-no-wrap">Pakistan Cases</span><br>
                    <span class="whitespace-no-wrap text-yellow-300">
                        <span class="pr-1">1,289,293</span>
                        <span class="-ml-0.5"> <span class="text-yellow-300">▲</span>
                            <div class="inline-block align-top fx-pulse">
                                <span class="inline-block">244</span><span class="ml-0.5 inline-block italic -mt-1.5 text-white text-2.5">24hr</span>
                            </div>
                        </span>
                    </span>
                    <span class="block sm:block hidden italic -mt-1.5 text-yellow-200 text-2.5" alt="Positivity Rate">0.62% positivity</span>
                </div>
                            </div>
        </div>

        <div class="flex flex-wrap">
                            <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Sindh</span><br>
                    <span class="text-yellow-300">478,017</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Punjab</span><br>
                    <span class="text-yellow-300">443,886</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Balochistan</span><br>
                    <span class="text-yellow-300">33,532</span>
                </div>
                                        <div class="text-white sm:mr-10 p-2">
                    <span class="text-white">Islamabad</span><br>
                    <span class="text-yellow-300">108,128</span>
                </div>
                                        <div class="text-white mr-1 p-2">
                    <span class="text-white">KPK</span><br>
                    <span class="text-yellow-300">180,696</span>
                </div>
                    </div>
    </div>
</div>

<!-- masthead -->
<div class="container flex sm:justify-center relative ">
  <div class="py-5">
    <a href="/" title="Business Recorder News">
      <img width="177" height="63" src="/_img/logo.png" alt="Business Recorder Logo">
      <span class="hidden">Business Recorder</span>
    </a>
    <div class="flex flex-col font-sans text-right text-xs font-light absolute pr-6 pt-4 right-0 top-0 z-50 leading-4 ">
      <span title="Today's Date" class="text-gray-800">Dec 13, 2021</span>
      <a class="native-hidden" target="_blank" title="Print Edition" href="//epaper.brecorder.com/"><span class="text-black text-orange-800">PRINT EDITION &#9658;</span></a>
      <a class="native-hidden" target="_blank" title="BR Markets" href="//markets.brecorder.com/"><span class="text-black text-orange-900">BR MARKETS &#9658;</span></a>
      <a class="native-hidden" title="Dollar to PKR" href="/exchange-rates"><span class="text-black text-orange-900">Dollar to PKR &#9658;</span></a>
    </div>
  </div>
</div>

<!-- push notification consent dialog -->
<div id='consent-dialog'></div>

<!-- menu -->
<nav class="relative font-sans border-b border-beige-200  native-hidden">
  <div class="container px-2 sm:px-4">
    <div class="flex justify-between">
      <div class="flex px-0 w-full">
        <div class="md:ml-6 whitespace-no-wrap flex w-full justify-between sm:justify-start">
                      <a title="Home" href="/" 
                  class="nav-p ml-0 inline-block ">
                  Home            </a>
                      <a title="Latest" href="/latest-news" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Latest            </a>
                      <a title="BR Research" href="/br-research" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  BR Research            </a>
                      <a title="Markets" href="/markets" 
                  class="nav-p ml-0 sm:ml-8 inline-block ">
                  Markets            </a>
                      <a title="Business & Finance" href="/business-finance" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Business & Finance            </a>
                      <a title="World" href="/world" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  World            </a>
                      <a title="Editorials" href="/editorials" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Editorials            </a>
                      <a title="Opinion" href="/opinion" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  Opinion            </a>
                      <a title="MENA" href="/world/mena" 
                  class="nav-p ml-0 sm:ml-8 hidden md:inline-block ">
                  MENA            </a>
                      <a title="Technology" href="/technology" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Technology            </a>
                      <a title="Life & Style" href="/life-style" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Life & Style            </a>
                      <a title="Sports" href="/sports" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Sports            </a>
                      <a title="Perspectives" href="/perspectives" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Perspectives            </a>
                      <a title="Pakistan" href="/pakistan" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Pakistan            </a>
                      <a title="Supplements" href="/supplements" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Supplements            </a>
                      <a title="Print" href="/print" 
                  class="nav-p ml-0 sm:ml-8  hidden ">
                  Print            </a>
                  </div>
      </div>

      <div class="flex items-center ml-1 md:ml-10">
        <button
          class="inline-flex items-center justify-center xp-2 rounded-md text-gray-400 hover:text-gray-500 focus:outline-none focus:bg-gray-100 focus:text-gray-500 transition duration-150 ease-in-out"
          onclick="javascript:document.getElementById('navopen').classList.toggle('block');document.getElementById('navopen').classList.toggle('hidden');document.getElementById('navclose').classList.toggle('block');document.getElementById('navclose').classList.toggle('hidden');document.getElementById('navtab').classList.toggle('hidden')"
        >
          <!-- ☰ -->
          <svg id="navopen" class="block h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
          </svg>
          <!-- X -->
          <svg id="navclose" class="hidden h-6 w-6" stroke="currentColor" fill="none" viewBox="0 0 24 24">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12" />
          </svg>
        </button>
      </div>

      <div class="hidden lg:flex pr-2 justify-end">
        <div class="w-60 max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">              <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">              <input class="form-control" type="hidden" name="cof" value="FORID:10">              <input class="form-control" type="hidden" name="ie" value="UTF-8">              <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="hidden z-50 container bg-beige-600" id="navtab">
    <div class="pt-2 pb-3">
      <!-------- SEARCH -------->
      <div class="flex md:hidden flex-1 p-4">
        <div class="max-w-lg w-full md:max-w-xs">
          <label for="search" title="Search" class="sr-only">Search</label>
          <div class="relative">
            <div class="absolute inset-y-0 left-0 pl-2 flex items-center pointer-events-none">
              <svg class="h-4 w-4 text-gray-400" fill="currentColor" viewBox="0 0 20 20">
                <path
                  fill-rule="evenodd"
                  d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z"
                  clip-rule="evenodd"
                />
              </svg>
            </div>
                        <form accept-charset="utf-8" class="form-vertical" method="GET" action="https://www.brecorder.com/search">            <input class="form-control" type="hidden" name="cx" value="6edf03d708607468f">            <input class="form-control" type="hidden" name="cof" value="FORID:10">            <input class="form-control" type="hidden" name="ie" value="UTF-8">            <div class="form-group required"><input class="form-control block w-full -mb-px pl-8 py-1 border xborder-b-0 border-gray-200 leading-5 bg-white placeholder-gray-500 focus:outline-none focus:placeholder-gray-400 focus:border-blue-300 sm:text-sm transition duration-150 ease-in-out search-query" data-remember="false" placeholder="Search" required id="q-2" type="text" name="q"></div>            </form>          </div>
        </div>
      </div>
              <div class="nav-w">
          <a title="Home" class="nav-a" href="/">Home</a>
                  </div>
              <div class="nav-w">
          <a title="Latest" class="nav-a" href="/latest-news">Latest</a>
                  </div>
              <div class="nav-w">
          <a title="BR Research" class="nav-a" href="/br-research">BR Research</a>
                  </div>
              <div class="nav-w">
          <a title="Markets" class="nav-a" href="/markets">Markets</a>
                    <a title="Stocks" class="nav-aa" href="/markets/stocks">Stocks</a>
                    <a title="Commodities" class="nav-aa" href="/markets/commodities">Commodities</a>
                    <a title="Forex" class="nav-aa" href="/markets/forex">Forex</a>
                    <a title="Mutual Funds" class="nav-aa" href="/markets/mutual-funds">Mutual Funds</a>
                    <a title="Energy" class="nav-aa" href="/markets/energy">Energy</a>
                    <a title="Financial" class="nav-aa" href="/markets/financial">Financial</a>
                    <a title="Rates" class="nav-aa" href="/markets/rates">Rates</a>
                    <a title="Paper" class="nav-aa" href="/markets/paper">Paper</a>
                    <a title="Grains" class="nav-aa" href="/markets/grains">Grains</a>
                    <a title="Cotton & Textile" class="nav-aa" href="/markets/cotton-textile">Cotton & Textile</a>
                    <a title="Yarn Prices" class="nav-aa" href="/markets/yarn-prices">Yarn Prices</a>
                  </div>
              <div class="nav-w">
          <a title="Business & Finance" class="nav-a" href="/business-finance">Business & Finance</a>
                    <a title="Interest Rates" class="nav-aa" href="/business-finance/interest-rates">Interest Rates</a>
                    <a title="Taxes" class="nav-aa" href="/business-finance/taxes">Taxes</a>
                    <a title="Industry" class="nav-aa" href="/business-finance/industry">Industry</a>
                    <a title="Money & Banking" class="nav-aa" href="/business-finance/money-banking">Money & Banking</a>
                    <a title="Companies" class="nav-aa" href="/business-finance/companies">Companies</a>
                    <a title="Tenders" class="nav-aa" href="/business-finance/tenders">Tenders</a>
                    <a title="Budgets" class="nav-aa" href="/business-finance/budgets">Budgets</a>
                    <a title="Real Estate" class="nav-aa" href="/business-finance/real-estate">Real Estate</a>
                  </div>
              <div class="nav-w">
          <a title="World" class="nav-a" href="/world">World</a>
                    <a title="Asia" class="nav-aa" href="/world/asia">Asia</a>
                    <a title="USA" class="nav-aa" href="/world/usa">USA</a>
                    <a title="Europe" class="nav-aa" href="/world/europe">Europe</a>
                    <a title="China" class="nav-aa" href="/world/china">China</a>
                    <a title="Africa" class="nav-aa" href="/world/africa">Africa</a>
                    <a title="Middle East" class="nav-aa" href="/world/middle-east">Middle East</a>
                    <a title="South Asia" class="nav-aa" href="/world/south-asia">South Asia</a>
                  </div>
              <div class="nav-w">
          <a title="Editorials" class="nav-a" href="/editorials">Editorials</a>
                  </div>
              <div class="nav-w">
          <a title="Opinion" class="nav-a" href="/opinion">Opinion</a>
                    <a title="Letters" class="nav-aa" href="/opinion/letters">Letters</a>
                  </div>
              <div class="nav-w">
          <a title="MENA" class="nav-a" href="/world/mena">MENA</a>
                  </div>
              <div class="nav-w">
          <a title="Technology" class="nav-a" href="/technology">Technology</a>
                  </div>
              <div class="nav-w">
          <a title="Life & Style" class="nav-a" href="/life-style">Life & Style</a>
                  </div>
              <div class="nav-w">
          <a title="Sports" class="nav-a" href="/sports">Sports</a>
                  </div>
              <div class="nav-w">
          <a title="Perspectives" class="nav-a" href="/perspectives">Perspectives</a>
                  </div>
              <div class="nav-w">
          <a title="Pakistan" class="nav-a" href="/pakistan">Pakistan</a>
                  </div>
              <div class="nav-w">
          <a title="Supplements" class="nav-a" href="/supplements">Supplements</a>
                  </div>
              <div class="nav-w">
          <a title="Print" class="nav-a" href="/print">Print</a>
                  </div>
          </div>
  </div>
</nav>
</header>

<div class="aux-content" style="overflow: hidden;">
            
<!-- - - adsense: start - - -->
<div class='ad  px-1 py-2 mb-4' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:970px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1591001610605-0'  class='ad__wrapper__slot' style='width:970px;height:250px;'>
        <script> render('div-gpt-ad-1591001610605-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
<div class="w-full">
    <div class="infinite2"
  data-url="/news/scroll/"
  data-container=".scroll-container"
  data-limit="1"
  data-trigger-point=".scroll-point"
  data-offset="40139721"
>
  <div class="container flex mt-6 scroll-container" data-analytics="true" data-changeUrl="true" id="40139724">
    <div class="w-full max-w-screen-md">
      <article class="single  story  mx-auto  px-0  md:px-2">
                  <div class="max-w-screen-sm  mx-auto mt-auto mb-4 clearfix">
            
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        mb-2  align-middle'><a title="Sports" href='/sports' class='  '><span>Sports </span></a></span>

    <!-- box/title title-level:1-text:7.5-mb:4- -->
    <h1 dir='auto' data-layout='story'  data-id='40139724'  class='story__title      text-7.5  font-normal    mb-4  '><a  href='https://www.brecorder.com/news/40139724/rohit-hopes-to-end-indias-world-title-drought' class='story__link  text-black focus:text-gray-500 hover:text-gray-500'>Rohit hopes to end India's world title drought
</a></h1>
<!-- box/byline --><div dir='auto' class='    mb-4    '><span dir='auto' class='story__byline    text-orange-900  '><a class='story__byline__link' href='https://www.brecorder.com/authors/76221/afp'>AFP</a></span> <!-- box/date --><span class='story__time      '> 13 Dec 2021</span> </div>
    <!-- box/social -->
<div class='grid grid-cols-2 sm:grid-cols-4 gap-2 my-4'>    <a class="js-social-fb social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' data-fb-count-url='https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40139724' onclick="return !window.open(this.href, 'Share on Facebook', 'width=640, height=536')" rel='noreferrer' href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40139724&display=popup&ref=plugin" target="_blank">
        <div class="social-facebook  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Facebook</span></div>
    </a>    <a class="js-social-twitter social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' onclick="return !window.open(this.href, 'Tweet', 'width=640, height=300')" rel='noreferrer' href="https://twitter.com/share?text=Rohit%20hopes%20to%20end%20India%27s%20world%20title%20drought&url=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40139724&counturl=https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40139724" target="_blank">
        <div class="social-twitter  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Twitter</span></div>
    </a>    <a target="_blank" class="js-social-whatsapp social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="//api.whatsapp.com/send?text=Rohit%20hopes%20to%20end%20India%27s%20world%20title%20drought%20-%20https%3A%2F%2Fwww.brecorder.com%2Fnews%2F40139724%3Fref%3Dwhatsapp">
        <div class="social-whatsapp  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Whatsapp</span></div>
    </a>    <a class="js-social-comment social--dynamic inline-flex items-center px-1 md:px-4 py-2 border border-gray-300 font-sans font-thin text-sm md:text-lg text-gray-700 focus:bg-azure-100 hover:bg-azure-100 active:bg-azure-100" dir='auto' href="#comments-40139724">
        <div class="social-comments  w-5 h-5 sm:w-8 sm:h-8">
        </div>
        <div class="social__label pl-1 md:pl-4"><span>Comments</span></div>
    </a></div>

<div class='slideshow      slideshow--main  ' data-slick='{"dots":true,"dotsClass":"slideshow__pager  ","asNavFor":null,"cssEase":"ease","speed":250,"autoplaySpeed":2000,"slidesToScroll":1,"slidesToShow":1,"fade":false,"autoplay":true,"infinite":true,"responsive": [{"breakpoint": 767,"settings": {"slidesToShow": 1,"slidesToScroll": 1}},{"breakpoint": 575,"settings": {"slidesToShow": 1,"slidesToScroll": 1}}]}'>
<div class='slideshow__slide  slideshow__slide--first    slideshow__slide--horizontal  lg:w-full  md:w-full  w-full' style=''>


    <!-- box/image -->
    <figure class='media      media--uneven    media--fill  sm:w-full  w-full            mb-0  ' >
        <div class='media__item              '><picture><img src="https://i.brecorder.com/primary/2021/12/61b728ab454a2.jpg"  alt="" /></picture></div>        
    </figure>

</div>
</div>
          </div>
                <div class="max-w-screen-sm  m-auto clearfix">
          

    <!-- box/content -->
    <div dir='auto' class='story__content  overflow-hidden          pt-2  mt-2'><p><strong>NEW DELHI: India's new limited-overs captain Rohit Sharma said he hopes to win a world title for the cricket-crazy nation, an achievement that eluded his sacked predecessor Virat Kohli.</strong></p>

<p>During Kohli's five-year tenure India rose in the one-day, Twenty20 and Test rankings but missed out on securing a single international tournament.</p>

<p>India, who last won a world crown -- the Champions Trophy -- in 2013, failed to make the semi-finals in this year's T20 World Cup and got knocked out in the last four of the 2019 50-over showpiece event.</p>

<p>The team also lost the inaugural World Test Championship final to New Zealand in June.</p>

<p>"The last ICC trophy we won was in 2013, since then we haven't won but I don't think we did anything wrong after that," Rohit, 34, said in a video on the Board of Control for Cricket in India's official website on Sunday.</p>

<p>"We played as a team, we performed as a team, it's just that we couldn't get that extra inch that we look forward to," he said.</p>

<p>"There is a lot of World Cup coming up. India will definitely be eyeing to do well in all those World Cups." </p>

<p>Kohli was fired as captain of India's ODI side last week, a month after he stepped down as the T20 leader following the T20 World Cup.</p>

<p>But the 33-year-old remains Test captain and will lead India in three Tests in South Africa starting on December 26.</p>

<p>Rohit praised Kohli for his leadership since he took over the limited-overs job from M.S. Dhoni in 2017.</p>

<p>"He has put the team in a position where there is no looking back. </p>

<p>Those five years that he has led the team, he led from the front every time we stepped onto the park," Rohit said in the BCCI video.</p>

<p>"There was clear grit, determination to win every game. That was the message to the entire squad and we had a great time playing under him."</p>

<p>Kohli's removal copped criticism from pundits and fans, especially after the announcement came in one line at the bottom of a press release about the squad for the South Africa tour, which will also include three ODIs.</p>

<p>But BCCI president Sourav Ganguly defended Kohli's ouster, saying the management wanted one white-ball leader.</p>

<p>"I personally requested him (Kohli) not to give up the T20I captaincy," Ganguly told News 18.</p>

<p>"Obviously, he felt the workload. Which is fine, he has been a great cricketer, he has been very intense with his cricket. He has captained for a long period of time and these things happen.</p>

<p>"Also, they wanted only one white-ball captain. And that's why this decision."</p>

<p><strong>Communication</strong></p>

<p>Rohit has led his Indian Premier League side Mumbai Indians to a record five titles and captained India to an Asia Cup triumph in the absence of Kohli.</p>

<p>Rohit said he and new coach Rahul Dravid, who took over from Ravi Shastri last month, aimed to have good communication with the players in the three ODIs in South Africa starting January 19.</p>

<p>"I have had very little opportunities to lead Team India, but whenever I have gotten an opportunity, I have tried to keep one thing in common, which is clear communication to the players," said Rohit. </p>

    </div>
<div class="w-full mb-8 border-gray-200 py-1">
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="New Zealand" href="/trends/new-zealand" class="  ">New Zealand</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="BCCI" href="/trends/bcci" class="  ">BCCI</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Twenty20" href="/trends/twenty20" class="  ">Twenty20</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Rohit Sharma" href="/trends/rohit-sharma" class="  ">Rohit Sharma</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="World Test Championship final" href="/trends/world-test-championship-final" class="  ">World Test Championship final</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="T20WorldCUp" href="/trends/t20worldcup" class="  ">T20WorldCUp</a>
    </span>
      <span dir="auto" class="badge  inline-flex btn border bg-gray-600 text-gray-300 align-middle mr-2 my-1">
      <a title="Champions Trophy" href="/trends/champions-trophy" class="  ">Champions Trophy</a>
    </span>
  </div>
<div class="inset-0 flex items-end justify-center sm:items-start sm:justify-end mb-8">
  <div class="w-full bg-white shadow-xs pointer-events-auto">
    <div class="flex rounded-lg shadow-xs">
      <div class="flex-1 p-4">
        <div class="flex items-start">
          <div class="ml-3 flex-1">
            <p class="text-5 mb-2 font-normal text-gray-900">
              We love hearing your feedback, please help us improve by answering <a class="text-orange-900" target="_blank" href="https://docs.google.com/forms/d/e/1FAIpQLScfuW2FlUcXG-cP4KJ2ZTkCVC0vgZDhI-sFdQ2I7c8lrQ3Kig/viewform?vc=0&c=0&w=1&flr=0">these few survey questions</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
        </div>

        <div class="scroll-ad-container">
                              
<!-- - - adsense: start - - -->
<div class='ad  py-2  ad--inline' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="radWrapper  ad__wrapper">
      <div id='div-gpt-ad-1592992137397-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1592992137397-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
                  </div>

                  <div class="max-w-screen-sm  m-auto clearfix mb-10  bg-beige-300 p-2">
            <section id="comments-40139724" data-comments='' class="comments">

  <h3 class="text-6">Comments</h3>

  
<form accept-charset="utf-8" class="form-vertical comments-form  jsform  mb-4" id="comments-form" method="POST" action="https://www.brecorder.com/comments"><input class="form-control jscheck" type="hidden" name="jscheck" value=""><input class="form-control" type="hidden" name="story_id" value="40139724">
<div class="info"></div>
<div class="flex">
    <div class="pr-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none" placeholder="Your name" dir="" required id="name" type="text" name="name">
    </div>
  </div>
  <div class="pl-2  w-1/2">
    <div class="pt-2">
      <input class="form-control form-input font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none" placeholder="Email" dir="" required id="email" type="text" name="email">
    </div>
  </div></div>
<div class="flex  no-gutters">
  <div class="w-full">
    <div class="my-2">
      <div class="form-group"><textarea class="form-control form-textarea font-sans block w-full transition duration-150 ease-in-out sm:text-sm sm:leading-5 rounded-none comments__content" placeholder="Your comments" dir="auto" rows="6" required id="content" name="content"></textarea></div>      <div class="comments__limit  text-2  text-red-500  float-right">1000 characters</div>
      <input class="btn mt-2 py-1 px-2 border border-orange-300 text-3 leading-4 font-medium text-orange-700 hover:text-orange-500 focus:outline-none focus:border-blue-300 focus:shadow-outline-blue active:bg-orange-50 active:text-orange-800 transition duration-150 ease-in-out bg-orange-100 cursor-pointer" type="submit" value="Comment">    </div>
  </div>
</div>

<input class="form-control" type="hidden" name="_token" value=""></form></section>
          </div>
          <div class="max-w-screen-sm  m-auto clearfix">
            <div class="triangle-tl border-azure-900 scroll-point"></div>
            <div class=" bg-azure-400  mt-2  mb-6  pb-4">
              
<!-- - - - article - - - -->
<article class='box  story    p-4' data-id='40139702' data-layout='story'>
    <!-- box/label -->

    <span dir='auto'  class='badge  inline-flex    btn mr-2 bg-gray-600 text-gray-300        align-middle'><a title="Pakistan" href='/pakistan' class='  '><span>Pakistan </span></a></span>


    <!-- box/image -->
    <figure class='media    media--right        sm:w-1/3  w-full        mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139702/suspected-sample-from-karachi-is-indeed-omicron-variant-confirms-nih"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b708cdd5488.jpg"  alt="Suspected sample from Karachi is indeed Omicron variant, confirms NIH" /></picture></a></div>        
    </figure>

    <!-- box/title text:7.5-normal-py:0-mb:4 -->
    <h2 dir='auto' data-layout='story'  data-id='40139702'  class='story__title      text-7.5  font-normal  font-financierdisplayweb-regular  font-normal  leading-tight    py-0  mb-4  '><a  href='https://www.brecorder.com/news/40139702/suspected-sample-from-karachi-is-indeed-omicron-variant-confirms-nih' class='story__link  hover-text-dusty-grey'>Suspected sample from Karachi is indeed Omicron variant, confirms NIH
</a></h2>
</article>
<!-- - - - /article - - - -->


    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139724'  class='story__title      text-4.5  border-t  border-t-azure  border-l-9  border-l-azure  bg-azure-700  font-normal    py-0  '><a  href='https://www.brecorder.com/news/40139724/rohit-hopes-to-end-indias-world-title-drought' class='story__link  hover-text-mulberrywood  block  py-5  px-2'>Rohit hopes to end India's world title drought
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139723'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139723/against-usd-pakistans-rupee-hits-new-low-nears-178' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Against USD: Pakistan's rupee hits new low, nears 178
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139717'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139717/cannot-have-national-security-until-there-is-inclusive-growth-pm' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Cannot have national security until there is inclusive growth: PM
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139682'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139682/ihc-defers-indictment-of-rana-shamim-till-dec-20' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>IHC defers indictment of Rana Shamim till Dec 20
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139692'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139692/adb-approves-200mn-loan-for-punjabs-irrigation-system-development' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>ADB approves $200mn loan for Punjab’s irrigation system development
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139720'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139720/omicron-poses-very-high-global-risk-but-data-on-severity-limited-who' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Omicron poses ‘very high’ global risk but data on severity limited: WHO
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139630'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139630/pm-takes-note-of-fishermens-lingering-woes' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>PM takes note of fishermen’s lingering woes
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139719'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139719/pakistani-aviation-authority-hopes-to-resume-licensing-in-february' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Pakistani aviation authority hopes to resume licensing in February
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139629'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139629/sbp-to-launch-asaan-mobile-account-today' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>SBP to launch Asaan Mobile Account today
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139628'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139628/tarin-to-hold-meeting-with-sme-policy-stakeholders-today' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>Tarin to hold meeting with SME policy stakeholders today
</a></h2>

    <!-- box/title title-text:4.5-py:0 -->
    <h2 dir='auto' data-layout='story'  data-id='40139627'  class='story__title      text-4.5  border-t  border-t-azure  pl-3   bg-azure-400  font-normal      py-0  '><a  href='https://www.brecorder.com/news/40139627/new-gwadar-airport-approved-at-550pc-higher-cost' class='story__link  hover-text-mulberrywood  block  py-3  px-2'>New Gwadar airport approved at 550pc higher cost
</a></h2>

    <h4 dir='auto'  class='badge  inline-flex    text-3  btn bg-gray-600 text-gray-300 cursor-pointer border    ml-4  mr-2  py-0.5  px-2  align-middle'>Read more stories</h4>
            </div>
          </div>
              </article>
    </div>
    <div class="w-80 flex-shrink-0 hidden lg:block px-2 overflow-hidden">

        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
<iframe 
  src="/charts/stocks/"
  width='100%'
  height='100%'
  frameborder='0'
  scrolling='no'
  allowfullscreen=''
  class="" 
  onload='javascript:(function(o){o.style.height=o.contentWindow.document.body.scrollHeight+"px";}(this));' style="height:200px;width:100%;border:none;overflow:hidden;"
></iframe>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619427979289-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619427979289-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col mb-8">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#gainers">Gainers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#losers">Losers</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#leaders">Leaders</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="gainers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOHP.html" target='_blank'>
                                                
                          Kohinoor Power
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Power Company Limited(KOHP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3.85</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.28</span>
                                                  <span>(7.84%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JDMT.html" target='_blank'>
                                                
                          Janana D Mal
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Janana De Malucho Textile Mills Limited(JDMT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">73.38</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>5.10</span>
                                                  <span>(7.47%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAKT.html" target='_blank'>
                                                
                          Pak TobaccoXD
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pakistan Tobacco Company Limited(PAKT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1100.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>30.00</span>
                                                  <span>(2.80%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KTML.html" target='_blank'>
                                                
                          Kohinoor Textile
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Textile Mills Limited(KTML)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">55.50</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>1.50</span>
                                                  <span>(2.78%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PKGP.html" target='_blank'>
                                                
                          Pakgen Power
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pakgen Power Limited(PKGP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">26.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.50</span>
                                                  <span>(1.96%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PHDL.html" target='_blank'>
                                                
                          Pak Hotels
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pakistan Hotels Developers Limited(PHDL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">139.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>2.53</span>
                                                  <span>(1.85%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NSRM.html" target='_blank'>
                                                
                          National Silk
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      The National Silk & Rayon Mills Limited(NSRM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">26.48</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.44</span>
                                                  <span>(1.69%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOHE.html" target='_blank'>
                                                
                          Kohinoor Energy
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Energy Limited(KOHE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">33.48</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.47</span>
                                                  <span>(1.42%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/JSCLPSA.html" target='_blank'>
                                                
                          Jahangir Sidd(Pref)
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Jahangir Sidd(Pref)(JSCLPSA)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">8.10</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>0.10</span>
                                                  <span>(1.25%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/POL.html" target='_blank'>
                                                
                          Pak Oilfields
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pakistan Oilfields Limited(POL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">346.00</div>
                      <div class="text-xs leading-4 font-sans text-green-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>1.33</span>
                                                  <span>(0.39%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="losers">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Price</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAKMI.html" target='_blank'>
                                                
                          Pak Mod.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      First Pak Modaraba(PAKMI)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.48</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.32</span>
                                                  <span>(-11.43%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KOSM.html" target='_blank'>
                                                
                          Kohinoor Spining
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Kohinoor Spinning Mills Limited(KOSM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">2.95</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.37</span>
                                                  <span>(-11.14%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PACE.html" target='_blank'>
                                                
                          Pace (Pak) Ltd.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pace (Pakistan) Limited(PACE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3.31</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.40</span>
                                                  <span>(-10.78%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PGLC.html" target='_blank'>
                                                
                          Pak Gulf Leasin
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pak-Gulf Leasing Company Limited(PGLC)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5.10</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.61</span>
                                                  <span>(-10.68%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KASBM.html" target='_blank'>
                                                
                          KASB Mod
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      KASB Modaraba(KASBM)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.77</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.20</span>
                                                  <span>(-10.15%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NEXT.html" target='_blank'>
                                                
                          Next Capital
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Next Capital Limited(NEXT)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">9.30</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-1.00</span>
                                                  <span>(-9.71%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PAKD.html" target='_blank'>
                                                
                          Pak Datacom
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Pak Datacom Limited(PAKD)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">42.69</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-3.46</span>
                                                  <span>(-7.50%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NETSOL.html" target='_blank'>
                                                
                          Netsol Tech.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      NetSol Technologies Limited(NETSOL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">79.40</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-6.26</span>
                                                  <span>(-7.31%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/NESTLE.html" target='_blank'>
                                                
                          Nestle PakistanXD
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Nestle Pakistan Limited(NESTLE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5280.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-409.99</span>
                                                  <span>(-7.21%)</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/PIL.html" target='_blank'>
                                                
                          PICIC Ins.Ltd.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      PICIC Insurance Limited(PIL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.04</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9650;</span>                          <span>-0.08</span>
                                                  <span>(-7.14%)</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="leaders">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/WTL.html" target='_blank'>
                                                
                          WorldCall Telecom
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Worldcall Telecom Limited(WTL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">17,685,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/BYCO.html" target='_blank'>
                                                
                          Byco Petroleum
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Byco Petroleum Pakistan Limited(BYCO)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7,186,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/FATIMA.html" target='_blank'>
                                                
                          Fatima Fert.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Fatima Fertilizer Company Limited(FATIMA)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7,002,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TRG.html" target='_blank'>
                                                
                          TRG Pak Ltd
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      TRG Pakistan Limited(TRG)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">6,711,838</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/HASCOL.html" target='_blank'>
                                                
                          Hascol Petrol
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Hascol Petroleum Limited(HASCOL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">6,696,636</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/UBL.html" target='_blank'>
                                                
                          United BankXD
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      United Bank Limited(UBL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5,807,499</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/KEL.html" target='_blank'>
                                                
                          K-Electric Ltd.
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      K-Electric Limited(KEL)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">5,432,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TPLP.html" target='_blank'>
                                                
                          TPL Properties
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      TPL Properties Limited(TPLP)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4,263,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TELE.html" target='_blank'>
                                                
                          Telecard Limited
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Telecard Limited(TELE)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4,094,500</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                <a href="https://markets.brecorder.com/market-live/companies-live/detailed-view/TREET.html" target='_blank'>
                                                
                          Treet Corp
                                                </a>
                                                <span class="text-xs text-orange-300"> / Dec 13</span>
                      </div>
                                            <div class="text-2.5 text-gray-500 leading-3 whitespace-no-wrap overflow-hidden w-44">
                      Treet Corporation Limited(TREET)                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">3,740,000</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                        <span>&#9660;</span>                          <span>0.00</span>
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
            <div class="p-2 text-right">
        <a target="_blank" href="https://markets.brecorder.com/" class="text-xs leading-4 font-normal uppercase font-sans tracking-wider">Markets →</a>
      </div>
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
        
<!-- - - adsense: start - - -->
<div class='ad  pb-2 mb-8 hidden md:block' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1619428099596-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1619428099596-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->

<div class="flex flex-col ">
  <div class="-my-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
                      <li class="bg-beige-400 px-1 active"><a href="#forex">Forex</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#world">World</a></li>
                      <li class="bg-beige-400 px-1 "><a href="#commodity">Commodity</a></li>
                  </ul>
        <div class="tabs__content">
                    <div class="tabs__pane active" id="forex">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Currency</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Rate</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Selling
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">177.81</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD PKR Interbank Buying
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">177.71</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Japanese Yen
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">113.45</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          USD to Swiss Franc
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.92</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Pound Sterling to USD
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.33</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Euro to USD
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1.13</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          UK LIBOR %
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">0.08</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="world">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Stock</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Volume</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          S&P 500
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">4695.21</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          India Sensex
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">58786.67</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Tokyo Nikkei
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">28437.77</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Nasdaq
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">15587.36</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Hang Seng
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">23995.72</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          FTSE 100
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">7291.78</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Dow Jones
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">35928.69</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Germany DAX 30
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">15623.31</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          France CAC40
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">6991.68</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                    <div class="tabs__pane " id="commodity">
            <table class="min-w-full">
              <thead>
                <tr class="bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider">
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Item</th>
                                    <th class="px-2 py-2 border-b font-normal border-beige-300">Value</th>
                                  </tr>
              </thead>
              <tbody class="bg-orange-50">
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Crude Oil
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">71.95</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Karachi Cotton Assoc.
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">16880.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold 10 Grams
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">101600.00</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Gold Spot
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">1782.20</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                                  <tr>
                    <td class="px-2 py-2 leading-4 font-sans border-b border-gray-200">
                      <div class="text-sm text-gray-900">
                                                
                          Cotton
                                                <span class="text-xs text-orange-300"> / Dec 10</span>
                      </div>
                                          </td>
                    <td class="px-2 py-2 border-b border-gray-200">
                      <div class="text-sm leading-4 font-sans text-green-900">106.23</div>
                      <div class="text-xs leading-4 font-sans text-red-500 whitespace-no-wrap">
                                              </div>
                    </td>
                  </tr>
                              </tbody>
            </table>
          </div>
                  </div>
      </div>
      
          </div>
  </div>
</div>

<style>
  .tabs:before,
  .tabs:after {
    display: table;
    line-height: 0;
    content: "";
  }
  .tabs:after {
    clear: both;
  }
  .tabs .tabs__content {
    overflow: auto;
    background-color: inherit;
  }
  .tabs .tabs__content>.tabs__pane {
    display: none;
  }
  .tabs .tabs__content>.active {
    display: block;
  }
  .tabs .nav--tabs li:hover,
  .tabs .nav--tabs li.active {
    border-bottom: 2px solid #000
  }
</style>
<div class="flex flex-col">
  <div class="mt-2 py-2 sm:-mx-6 sm:px-6 lg:-mx-8 lg:px-8 ">
    <div class="align-middle inline-block min-w-full overflow-hidden">
      <h4 class="border-beige-500 flex bg-beige-300 text-beige-900 text-left text-md leading-4 font-normal uppercase font-sans tracking-wider justify-between p-2"><span>Most Popular Articles</span></h4>
      <div class="tabs">
        <ul class="nav nav--tabs border-beige-500 border-b flex bg-beige-300 text-beige-900 text-left text-xs leading-4 font-normal uppercase font-sans tracking-wider justify-evenly  px-2  py-2">
          <li class="bg-beige-400 px-1 active"><a href="#oneday">24 Hours</a></li>
          <li class="bg-beige-400 px-1"><a href="#threeday">3 Days</a></li>
          <li class="bg-beige-400 px-1"><a href="#oneweek">1 Week</a></li>
        </ul>
        <div class="tabs__content">
          <div class="tabs__pane active" id="oneday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139463' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139463/proposed-tax-laws-fourth-amendment-bill-fbr-seeks-to-slap-17pc-st-on-various-items"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b50c3417a21.jpg"  alt="Proposed Tax Laws (Fourth) Amendment Bill: FBR seeks to slap 17pc ST on various items" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139463'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139463/proposed-tax-laws-fourth-amendment-bill-fbr-seeks-to-slap-17pc-st-on-various-items' class='story__link  '>Proposed Tax Laws (Fourth) Amendment Bill: FBR seeks to slap 17pc ST on various items
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139434' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139434/pakistan-is-in-deep-economic-crisis"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b51446a1406.jpg"  alt="&lsquo;Pakistan is in deep economic crisis&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139434'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139434/pakistan-is-in-deep-economic-crisis' class='story__link  '>‘Pakistan is in deep economic crisis’
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139191' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b3044604c83.jpg"  alt="Turkey&#039;s lira nears record low to dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139191'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar' class='story__link  '>Turkey's lira nears record low to dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139356' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139356/mpmg-banks-receive-rs245bn-mortgage-finance-applications"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b44e5974b85.jpg"  alt="MPMG: Banks receive Rs245bn mortgage finance applications" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139356'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139356/mpmg-banks-receive-rs245bn-mortgage-finance-applications' class='story__link  '>MPMG: Banks receive Rs245bn mortgage finance applications
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139627' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139627/new-gwadar-airport-approved-at-550pc-higher-cost"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b66ef76363c.jpg"  alt="New Gwadar airport approved at 550pc higher cost" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139627'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139627/new-gwadar-airport-approved-at-550pc-higher-cost' class='story__link  '>New Gwadar airport approved at 550pc higher cost
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139117' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b274725b22e.jpg"  alt="IMF, 10 countries simulate cyber attack on global financial system" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139117'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system' class='story__link  '>IMF, 10 countries simulate cyber attack on global financial system
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139431' data-layout='story'>
    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139431'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139431/toward-a-sustainable-growth-model' class='story__link  '>Toward a sustainable growth model
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139203' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139203/against-usd-pakistans-rupee-weakens-to-record-level"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b33cf5da03a.jpg"  alt="Against USD: Pakistan&rsquo;s rupee weakens to record level" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139203'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139203/against-usd-pakistans-rupee-weakens-to-record-level' class='story__link  '>Against USD: Pakistan’s rupee weakens to record level
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139629' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139629/sbp-to-launch-asaan-mobile-account-today"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b66e15348df.jpg"  alt="SBP to launch Asaan Mobile Account today" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139629'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139629/sbp-to-launch-asaan-mobile-account-today' class='story__link  '>SBP to launch Asaan Mobile Account today
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="threeday">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139191' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b3044604c83.jpg"  alt="Turkey&#039;s lira nears record low to dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139191'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar' class='story__link  '>Turkey's lira nears record low to dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139117' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b274725b22e.jpg"  alt="IMF, 10 countries simulate cyber attack on global financial system" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139117'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system' class='story__link  '>IMF, 10 countries simulate cyber attack on global financial system
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139203' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139203/against-usd-pakistans-rupee-weakens-to-record-level"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b33cf5da03a.jpg"  alt="Against USD: Pakistan&rsquo;s rupee weakens to record level" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139203'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139203/against-usd-pakistans-rupee-weakens-to-record-level' class='story__link  '>Against USD: Pakistan’s rupee weakens to record level
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139463' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139463/proposed-tax-laws-fourth-amendment-bill-fbr-seeks-to-slap-17pc-st-on-various-items"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b50c3417a21.jpg"  alt="Proposed Tax Laws (Fourth) Amendment Bill: FBR seeks to slap 17pc ST on various items" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139463'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139463/proposed-tax-laws-fourth-amendment-bill-fbr-seeks-to-slap-17pc-st-on-various-items' class='story__link  '>Proposed Tax Laws (Fourth) Amendment Bill: FBR seeks to slap 17pc ST on various items
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139163' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139163/trg-pakistan-appoints-hasnain-aslam-as-ceo-director"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b2ea17e2588.jpg"  alt="TRG Pakistan appoints Hasnain Aslam as CEO, director" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139163'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139163/trg-pakistan-appoints-hasnain-aslam-as-ceo-director' class='story__link  '>TRG Pakistan appoints Hasnain Aslam as CEO, director
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139127' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139127/fear-greed-if-wishes-were-horses"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b2c723a64fc.jpg"  alt="Fear &amp; Greed: &lsquo;if wishes were horses..&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139127'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139127/fear-greed-if-wishes-were-horses' class='story__link  '>Fear &amp; Greed: ‘if wishes were horses..’
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139349' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139349/integration-of-retailers-fbr-asked-to-take-required-steps"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b3be3bbac3c.jpg"  alt="Integration of retailers: FBR asked to take required steps" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139349'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139349/integration-of-retailers-fbr-asked-to-take-required-steps' class='story__link  '>Integration of retailers: FBR asked to take required steps
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40138644' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40138644/against-usd-pakistans-rupee-weakens-to-record-level"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b094ad9f919.jpg"  alt="Against USD: Pakistan&#039;s rupee weakens to record level" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40138644'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40138644/against-usd-pakistans-rupee-weakens-to-record-level' class='story__link  '>Against USD: Pakistan's rupee weakens to record level
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139434' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139434/pakistan-is-in-deep-economic-crisis"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b51446a1406.jpg"  alt="&lsquo;Pakistan is in deep economic crisis&rsquo;" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139434'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139434/pakistan-is-in-deep-economic-crisis' class='story__link  '>‘Pakistan is in deep economic crisis’
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>

          <div class="tabs__pane" id="oneweek">
            <div class="flex flex-col my-4">
              <div class="overflow-x-auto">
                <div class="align-middle inline-block min-w-full overflow-hidden">
                
<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40138553' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40138553/reduced-rate-of-gst-on-petrol-abolished"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61afd81328471.jpg"  alt="Reduced rate of GST on petrol abolished" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40138553'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40138553/reduced-rate-of-gst-on-petrol-abolished' class='story__link  '>Reduced rate of GST on petrol abolished
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40137800' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40137800/automart-car-prices-in-karachi"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61abd660ed738.jpg"  alt="Automart: car prices in Karachi" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40137800'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40137800/automart-car-prices-in-karachi' class='story__link  '>Automart: car prices in Karachi
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40137886' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40137886/fbr-ready-to-revise-downward-values-of-immovable-properties"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61abe1c536577.jpg"  alt="FBR ready to revise downward values of immovable properties" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40137886'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40137886/fbr-ready-to-revise-downward-values-of-immovable-properties' class='story__link  '>FBR ready to revise downward values of immovable properties
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40138644' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40138644/against-usd-pakistans-rupee-weakens-to-record-level"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b094ad9f919.jpg"  alt="Against USD: Pakistan&#039;s rupee weakens to record level" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40138644'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40138644/against-usd-pakistans-rupee-weakens-to-record-level' class='story__link  '>Against USD: Pakistan's rupee weakens to record level
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40137927' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40137927/west-indies-captain-pollard-out-of-pakistan-tour"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61ace1ce842fd.jpg"  alt="West Indies captain Pollard out of Pakistan tour" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40137927'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40137927/west-indies-captain-pollard-out-of-pakistan-tour' class='story__link  '>West Indies captain Pollard out of Pakistan tour
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139191' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b3044604c83.jpg"  alt="Turkey&#039;s lira nears record low to dollar" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139191'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139191/turkeys-lira-nears-record-low-to-dollar' class='story__link  '>Turkey's lira nears record low to dollar
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40139117' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61b274725b22e.jpg"  alt="IMF, 10 countries simulate cyber attack on global financial system" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40139117'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40139117/imf-10-countries-simulate-cyber-attack-on-global-financial-system' class='story__link  '>IMF, 10 countries simulate cyber attack on global financial system
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40137921' data-layout='story'>

    <!-- box/image -->
    <figure class='media              media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40137921/ensuring-external-stability"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61ad250ca3d8f.jpg"  alt="Ensuring external stability" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40137921'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40137921/ensuring-external-stability' class='story__link  '>Ensuring external stability
</a></h2>
</article>
<!-- - - - /article - - - -->


<!-- - - - article - - - -->
<article class='box  story    mb-2  p-2 md-pt-0 border-b  md:border-none' data-id='40138104' data-layout='story'>

    <!-- box/image -->
    <figure class='media          media--fill    media--fill one-whole w-1/3 float-right ml-2      mb-0  ' >
        <div class='media__item          '><a title="" href="https://www.brecorder.com/news/40138104/against-usd-pakistans-rupee-recovers-marginally-after-3bn-saudi-fund-deposit"><picture><img src="https://i.brecorder.com/thumbnail/2021/12/61adf4060c912.jpg"  alt="Against USD: Pakistan&#039;s rupee recovers marginally after $3bn Saudi fund deposit" /></picture></a></div>        
    </figure>

    <!-- box/title  -->
    <h2 dir='auto' data-layout='story'  data-id='40138104'  class='story__title      text-4 leading-5 text-black hover:text-gray-800 mb-1    '><a  href='https://www.brecorder.com/news/40138104/against-usd-pakistans-rupee-recovers-marginally-after-3bn-saudi-fund-deposit' class='story__link  '>Against USD: Pakistan's rupee recovers marginally after $3bn Saudi fund deposit
</a></h2>
</article>
<!-- - - - /article - - - -->

                </div>
              </div>
            </div>
          </div>
        </div> <!-- .tabs__content -->
      </div> <!-- .tabs -->
    </div>
  </div>
</div>

        
<!-- - - adsense: start - - -->
<div class='ad  mt-8  ad--sticky' aria-hidden='true'>
  
  
  <div class="js-ad    clearfix" style='max-width:300px;max-height:250px;text-align:center;margin:0 auto;overflow:hidden;'>
    <div class="  ad__wrapper">
      <div id='div-gpt-ad-1591001958264-0'  class='ad__wrapper__slot' style='width:300px;height:250px;'>
        <script> render('div-gpt-ad-1591001958264-0') </script>
      </div>
    </div>
  </div>
</div>
<!-- - - adsense: end - - -->
</div>
  </div>
</div>
</div>
<footer>

    <div class="container w-full">
    <ul class="mt-6 category-links">
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Bullion Rate" href="/markets/bullion-rate">Bullion Rate</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Cotton" href="/markets/cotton">Cotton</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Currency" href="/markets/currency">Currency</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Exchange" href="/markets/exchange">Exchange</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Capital Growth" href="/markets/exchnage">Capital Growth</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Libor" href="/markets/libor">Libor</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Mutual Funds" href="/markets/mutual-funds">Mutual Funds</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Kerb" href="/markets/kerb">Kerb</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Vegetable Oil" href="/markets/vegetable-oil">Vegetable Oil</a>
            </li>
                    <li class="badge inline-flex btn border bg-gray-600 text-gray-300 mb-2 mr-2 align-middle">
                <a title="Grain" href="/markets/grain">Grain</a>
            </li>
            </ul>
</div>

<div class="flex flex-col md:flex-row mt-10 bg-beige-300 leading-5 font-light font-sans text-xs w-full">
  <div class="container pt-4 flex flex-col md:flex-row">
    <div class="pr-0 w-full md:mr-1">
      <div class="flex flex-row">
        <!-- https://codepen.io/ruandre/pen/howFi -->
        <a class="youtube mr-1" href="https://youtube.com/channel/UCFWx0mweS7ExXjs3s_wH0CQ" title="YouTube" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.62,8.236h0.179c0.396,0,0.716-0.318,0.716-0.711V6.368c0-0.393-0.32-0.711-0.716-0.711H9.62c-0.396,0-0.716,0.318-0.716,0.711v1.157C8.904,7.917,9.224,8.236,9.62,8.236 M9.44,6.324c0-0.147,0.121-0.267,0.269-0.267c0.148,0,0.269,0.12,0.269,0.267v1.245c0,0.147-0.12,0.267-0.269,0.267c-0.148,0-0.269-0.12-0.269-0.267V6.324z M11.41,8.236c0.357,0,0.671-0.312,0.671-0.312v0.267h0.537V5.657h-0.537v1.957c0,0-0.18,0.222-0.358,0.222c-0.18,0-0.18-0.134-0.18-0.134V5.657h-0.536V7.88C11.007,7.88,11.052,8.236,11.41,8.236 M7.517,8.191h0.626V6.812l0.716-1.957H8.277L7.83,6.146l-0.447-1.29H6.756l0.76,1.957V8.191z M11.052,11.139c-0.116,0-0.207,0.068-0.269,0.135v1.794c0.057,0.061,0.141,0.119,0.269,0.119c0.269,0,0.269-0.299,0.269-0.299v-1.451C11.32,11.437,11.275,11.139,11.052,11.139 M10,0.469c-5.264,0-9.531,4.267-9.531,9.531c0,5.264,4.267,9.531,9.531,9.531c5.264,0,9.531-4.268,9.531-9.531C19.531,4.736,15.264,0.469,10,0.469 M10,18.665c-4.786,0-8.665-3.879-8.665-8.665c0-4.785,3.879-8.665,8.665-8.665c4.786,0,8.665,3.88,8.665,8.665C18.665,14.786,14.786,18.665,10,18.665 M13.289,8.792c0,0-1.642-0.085-3.289-0.085c-1.642,0-3.289,0.085-3.289,0.085c-0.742,0-1.343,0.573-1.343,1.28c0,0-0.134,0.831-0.134,1.664c0,0.831,0.134,1.664,0.134,1.664c0,0.708,0.601,1.28,1.343,1.28c0,0,1.616,0.086,3.289,0.086c1.615,0,3.289-0.086,3.289-0.086c0.741,0,1.343-0.572,1.343-1.28c0,0,0.134-0.84,0.134-1.664c0-0.84-0.134-1.664-0.134-1.664C14.632,9.365,14.03,8.792,13.289,8.792 M8.054,10.242H7.382v3.372H6.756v-3.372H6.084V9.688h1.969V10.242z M9.754,13.614H9.217v-0.257c0,0-0.313,0.299-0.671,0.299c-0.357,0-0.402-0.342-0.402-0.342v-2.646H8.68v2.475c0,0,0,0.129,0.179,0.129c0.179,0,0.358-0.214,0.358-0.214v-2.39h0.537V13.614z M11.856,12.974c0,0,0,0.683-0.491,0.683c-0.302,0-0.485-0.16-0.583-0.283v0.241h-0.581V9.688h0.581v1.273c0.089-0.094,0.308-0.292,0.583-0.292c0.357,0,0.491,0.298,0.491,0.683V12.974z M13.96,11.395v0.854h-1.118v0.64c0,0,0,0.299,0.268,0.299c0.27,0,0.27-0.299,0.27-0.299v-0.299h0.581v0.47c0,0-0.09,0.598-0.805,0.598c-0.717,0-0.851-0.598-0.851-0.598v-1.664c0,0,0-0.726,0.851-0.726C14.005,10.669,13.96,11.395,13.96,11.395 M13.109,11.139c-0.268,0-0.268,0.298-0.268,0.298v0.384h0.537v-0.384C13.379,11.437,13.379,11.139,13.109,11.139"></path>
          </svg>
        </a>
        <a class="facebook mr-1" href="https://www.facebook.com/BusinessRecorder/" title="Facebook">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M10,0.5c-5.247,0-9.5,4.253-9.5,9.5c0,5.247,4.253,9.5,9.5,9.5c5.247,0,9.5-4.253,9.5-9.5C19.5,4.753,15.247,0.5,10,0.5 M10,18.637c-4.77,0-8.636-3.867-8.636-8.637S5.23,1.364,10,1.364S18.637,5.23,18.637,10S14.77,18.637,10,18.637 M10.858,7.949c0-0.349,0.036-0.536,0.573-0.536h0.719v-1.3H11c-1.38,0-1.866,0.65-1.866,1.743v0.845h-0.86V10h0.86v3.887h1.723V10h1.149l0.152-1.299h-1.302L10.858,7.949z"></path>
          </svg>
        </a>
        <a class="instagram mr-1" href="https://www.instagram.com/businessrecorder/" title="Instagram" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M9.969,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.195,0,9.406-4.211,9.406-9.406C19.375,4.805,15.164,0.594,9.969,0.594 M9.969,18.552c-4.723,0-8.551-3.829-8.551-8.552s3.829-8.551,8.551-8.551S18.521,5.277,18.521,10S14.691,18.552,9.969,18.552 M12.534,5.724H7.403c-0.944,0-1.71,0.766-1.71,1.71v5.131c0,0.944,0.766,1.71,1.71,1.71h5.131c0.944,0,1.71-0.766,1.71-1.71V7.435C14.244,6.49,13.479,5.724,12.534,5.724M11.679,7.007h1.283V8.29h-1.283V7.007z M9.969,8.29c0.944,0,1.71,0.766,1.71,1.71s-0.766,1.71-1.71,1.71s-1.71-0.766-1.71-1.71S9.024,8.29,9.969,8.29 M13.39,12.565c0,0.472-0.384,0.854-0.855,0.854H7.403c-0.472,0-0.855-0.383-0.855-0.854V9.573h0.898C7.423,9.712,7.403,9.854,7.403,10c0,1.417,1.149,2.565,2.565,2.565c1.416,0,2.565-1.148,2.565-2.565c0-0.146-0.02-0.288-0.043-0.427h0.898V12.565z"></path>
          </svg>
        </a>
        <a class="twitter mr-1" href="https://twitter.com/brecordernews" title="Twitter" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 20 20">
            <path d="M14.467,6.707c-0.34,0.198-0.715,0.342-1.115,0.419c-0.318-0.335-0.775-0.545-1.279-0.545c-0.969,0-1.754,0.773-1.754,1.727c0,0.135,0.015,0.267,0.045,0.394C8.905,8.628,7.612,7.94,6.747,6.896C6.596,7.151,6.509,7.448,6.509,7.764c0,0.599,0.31,1.128,0.78,1.438C7.002,9.192,6.732,9.115,6.495,8.985c0,0.007,0,0.014,0,0.021c0,0.837,0.605,1.535,1.408,1.694c-0.147,0.04-0.302,0.06-0.462,0.06c-0.113,0-0.223-0.011-0.33-0.031c0.223,0.687,0.871,1.186,1.638,1.199c-0.6,0.464-1.356,0.739-2.179,0.739c-0.142,0-0.281-0.007-0.418-0.023c0.777,0.489,1.699,0.775,2.689,0.775c3.228,0,4.991-2.63,4.991-4.913c0-0.075-0.002-0.149-0.004-0.223c0.342-0.244,0.639-0.547,0.875-0.894c-0.316,0.137-0.652,0.23-1.008,0.272C14.057,7.448,14.336,7.11,14.467,6.707 M10,0.594c-5.195,0-9.406,4.211-9.406,9.406c0,5.195,4.211,9.406,9.406,9.406c5.196,0,9.407-4.211,9.407-9.406C19.406,4.805,15.195,0.594,10,0.594 M10,18.552c-4.723,0-8.551-3.829-8.551-8.552S5.277,1.449,10,1.449c4.723,0,8.551,3.829,8.551,8.551S14.723,18.552,10,18.552"></path>
          </svg>
        </a>
        <a class="rss mr-1" href="/feeds/latest-news" title="RSS" target="_blank">
          <svg class="w-8 h-8 fill-current text-orange-900" viewBox="0 0 512 512">
            <path d="M254.5,16.5c-131.996,0-239,107.004-239,239s107.004,239,239,239s239-107.004,239-239   S386.496,16.5,254.5,16.5z M412.892,413.892C370.584,456.2,314.333,479.5,254.5,479.5c-59.833,0-116.084-23.3-158.392-65.608   C53.8,371.584,30.5,315.333,30.5,255.5c0-59.833,23.3-116.084,65.608-158.392C138.416,54.8,194.667,31.5,254.5,31.5   c59.833,0,116.084,23.3,158.392,65.608C455.2,139.416,478.5,195.667,478.5,255.5C478.5,315.333,455.2,371.584,412.892,413.892z   M160.5,144.432v39.995c92,0,167.62,76.073,167.62,169.073h39.978   C368.098,238.5,274.5,144.432,160.5,144.432z  M257.504,352.5h39.961c0-75-61.965-137.204-136.965-137.204v39.978c26,0,50.264,9.918,68.594,28.342   C247.466,302.039,257.504,326.5,257.504,352.5z M160.338,325.112c0,15.285,12.394,27.696,27.687,27.696c15.285,0,27.696-12.419,27.696-27.696   c0-15.302-12.411-27.696-27.696-27.696C172.732,297.416,160.338,309.81,160.338,325.112z" />
          </svg>
        </a>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/contact'>&bull; Contact Us</a></li>
          <li><a href='/term-of-use'>&bull; Terms & Conditions</a></li>
          <li><a href='/privacy-policy'>&bull; Privacy Policy</a></li>
          <li><a href='/disclaimer'>&bull; Disclaimer</a></li>
          <li><a target='_blank' href='//markets.brecorder.com/'>&bull; BR Markets</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/opinion'>&bull; Articles & Letters</a></li>
          <li><a href='/markets/rates'>&bull; Market Rates</a></li>
          <li><a href='/markets/cotton-textile'>&bull; Cotton & Textiles</a></li>
          <li><a href='/business-finance/taxes'>&bull; Taxation</a></li>
          <li><a href='/markets/energy'>&bull; Fuel & Energy</a></li>
        </ul>
      </div>
    </div>
    <div class="flex w-full my-2 md:my-0">
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/business-finance/industry'>&bull; Industries & Sectors</a></li>
          <li><a href='/business-finance/money-banking'>&bull; Money & Banking</a></li>
          <li><a href='/business-finance/tenders'>&bull; Tenders & Inquiries</a></li>
          <li><a href='/markets/yarn-prices'>&bull; Yarn Prices</a></li>
          <li><a href='/markets/paper'>&bull; Paper</a></li>
        </ul>
      </div>
      <div class="pr-0 w-full md:mr-1">
        <ul>
          <li><a href='/markets/grains'>&bull; Grains</a></li>
          <li><a href='/pakistan'>&bull; Pakistan</a></li>
          <li><a href='/world'>&bull; World</a></li>
          <li><a href='/sports'>&bull; Sports</a></li>
          <li><a href='/technology'>&bull; Technology</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="container flex py-2 bg-beige-300">
    2021 &copy; Business Recorder. All Rights Reserved.
  </div>
</div>
        <!-- - - - - start:ga-events - - - - -->
        <script type="text/javascript">

        var eventItems = [{"selector":".story__byline a","parent":"author"},{"selector":".story__content a","parent":"links"},{"selector":".js-social-whatsapp","parent":"whatsapp"},{"selector":".js-social-twitter","parent":"twitter"},{"selector":".js-social-fb","parent":"facebook"},{"selector":".js-social-comment","parent":"comment"},{"selector":".js-social-print","parent":"print"},{"selector":".js-social-email","parent":"email"}];
        var googleMeasurement = true;
        document.querySelector("html").addEventListener("click", function(e) {
            // https://github.com/aleemb/dawn.com/issues/1165
            if (window.Element && Element.prototype.closest) {
                var target = e.target;
                var eventLabel =
                    typeof target.href !== "undefined" &&
                    !target.href.startsWith("javascript:")
                        ? target.href
                        : document.location.href;

                for (i = 0; i < eventItems.length; i++) {
                    if (target.matches(eventItems[i].selector + ', ' + eventItems[i].selector + ' *')) {
                        if (!googleMeasurement) {
                            ga("send", {
                                hitType: "event",
                                eventCategory: eventItems[i].parent,
                                eventAction: "click",
                                eventLabel: eventLabel
                            });
                        } else {
                            if ("undefined" != typeof gtag) {
                                gtag("event", "click", {
                                    'event_category': eventItems[i].parent,
                                    'event_label': eventLabel
                                });
                            }
                        }
                        break;
                    }
                }
            }
        });

        </script>
        <!-- - - - - end:ga-events - - - - --></footer>
<!--2021-12-13 17:29:28-->
</body>
</html>
